ciao
diciamo che ho Cinema4d ad una versione non nuovissima che supporta OpenGL 2.1.
Sto valutando di ricomprare il notebook e chiaramente i componenti si sono aggiornati.
Ad esempio mi piaceva questo con una scheda che supporta OpenGL 4.5.
Come posso essere sicuro che il mio software ci giri?

Grazie a chi mi risponderā