Pagina 2 di 2 primaprima 1 2
Visualizzazione dei risultati da 11 a 13 su 13

Discussione: IIS10 64bit e ODBC a 32bit

  1. #11
    Moderatore di XHTML e HTML L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    18,442
    non funziona il caricamento allegati, uff...
    ho fatto come indicato, ma niente ancora.

    odbc2.gif

  2. #12
    Moderatore di XHTML e HTML L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    18,442
    trovato l'inghippo: andava settato a 32bit il pool di applicazioni per DefaultAppPool
    uff...

    in IIS:
    seleziona pool di applicazioni
    tasto dx su DefaultAppPool
    impostazioni avanzate
    attiva applicazione a 32 bit > true

    eppure mi sembra di aver gia settato qualcosa a 32 bit...
    Ultima modifica di Vincent.Zeno; 10-03-2018 a 00:31

  3. #13
    Utente di HTML.it
    Registrato dal
    Jul 2003
    Messaggi
    541
    Quote Originariamente inviata da Vincent.Zeno Visualizza il messaggio
    trovato l'inghippo: andava settato a 32bit il pool di applicazioni per DefaultAppPool
    uff...

    in IIS:
    seleziona pool di applicazioni
    tasto dx su DefaultAppPool
    impostazioni avanzate
    attiva applicazione a 32 bit > true

    eppure mi sembra di aver gia settato qualcosa a 32 bit...
    ho lo stesso problema ma su apache con win10 64bit

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.