PDA

Visualizza la versione completa : Alice WGATE strano problema


 
Alki
30-06-2006, 16:57
Ciao a tutti,
proprio oggi è arrivato il tecnico telecom ad installarmi il modem ALICE WGATE per la 20Mbit di Telecom (potevo farcela anche da solo ma essendo gratuito il tecnico...)

Cmq..
Ho riscontrato una cosa al quanto strana...

Alice WGATE è un ROUTER che permette sia un collegamento ETHERNET che un collegamento WIFI .
Avendo un PC FISSO e un PORTATILE, ho collegato alla ETH del WGATE il PC FISSO e col portatile mi collego col WIFI di WGATE.

la cosa strana è che se col portatile sono già in internet (col WIFI), non riesco a collegarmi con il PC FISSO tramite L'ETH (e viceversa)..mi dice "computer remoto non raggiungibile" errore 678 (credo si riferisca al WGATE)..


Succede anche a voi????

Tnx Tnx...

C4gliostro
01-07-2006, 09:54
Ciao,
non puoi stabilire più connessioni PPoE.
In poche parole il w-gate non fa da gateway.

L'ho scoperto con grande rammarico :cry:

Alki
03-07-2006, 00:56
Ma no dai , nn ci credo!!!
Mi sono letto il manuale del WGATE e all introduzione dice che si possono stabilire piu connessioni...
Ho voluto cmq indagare di più.
Cmq , andando sull'interfaccia di configurazione del W-GATE , ho notato che la velocità di downstreaming è 800Kbit (strano, sono passato da una 4mbit ad una 20mbit..e ora mi trovo con una line meno veloce ????);
allora ho chiamato telecom e mi hanno risposto che sulla linea nn è ancora attivo il servizio ADSL2+(20MBIT),
questo può giustificare il fatto che non posso fare piu connessioni alla volta?!?!? (da come parlavala ragazza 187 sembrava di si,ma nn è stata molto chiara).

AVRstudio
03-07-2006, 11:00
Confermo, per esperienza personale e conferma di un tecnico Telecom, che il WGate non agisce da gateway, non ci puoi far nulla :)

Alki
07-07-2006, 19:55
raga ,
non so voi , ma ora che mi hanno attivato il servizio ADSL2+ ora posso effettivamente collegarmi con 2 o più pc ad internet.........

Sicuri che (a coloro che mi hanno risposto) vi hanno attivato il servizio adsl2+ ??

manuel88
22-07-2006, 12:11
Ciao a tutti!
Sono nuovo!

Anche io ho fatto un abbonamento con Alice 20 mega e mi hanno portato il w-gate. Per il momento l'ho collegato tramite ETHERNET in attesa di sapere come si fa con WI-FI!!
La mia domanda è proprio questa infatti... cosa mi serve per collegare il w-gate al pc (o a più pc) senza fili??? Leggevo che servono degli adattatori.. mi sbaglio??

Grazie in anticipo per le risposte!

Manuel

Alki
31-07-2006, 12:31
Ciao a tutti!
Sono nuovo!

Anche io ho fatto un abbonamento con Alice 20 mega e mi hanno portato il w-gate. Per il momento l'ho collegato tramite ETHERNET in attesa di sapere come si fa con WI-FI!!
La mia domanda è proprio questa infatti... cosa mi serve per collegare il w-gate al pc (o a più pc) senza fili??? Leggevo che servono degli adattatori.. mi sbaglio??

Grazie in anticipo per le risposte!

Manuel


Il modem w-gate che ti ha fornito telecom ha incorportato un access point wifi.
a te serve solo una scheda wi-fi x il pc.
ti consiglio una scheda "pci wi-fi" xke viene gestita meglio da windows (nn predere le chiavette wifi).
Se hai la possibilità di attaccare il pc via ethernet, lascialo cosi come è xke l'ethernet è meglio del wifi come qualità di trasmissione.

Se hai altre domande...

gio72
01-08-2006, 15:52
Originariamente inviato da Alki
Il modem w-gate che ti ha fornito telecom ha incorportato un access point wifi.
a te serve solo una scheda wi-fi x il pc.
ti consiglio una scheda "pci wi-fi" xke viene gestita meglio da windows (nn predere le chiavette wifi).
Se hai la possibilità di attaccare il pc via ethernet, lascialo cosi come è xke l'ethernet è meglio del wifi come qualità di trasmissione.

Se hai altre domande...


Ciao a tutti. Io uso il W-Gate per alice 20 MB da dieci giorni e l'ho collegato anche via chiavetta WiFi seguendo la procedura del CD contenuto nel pacco, in pratica l'ho prima installato per ethernet poi l'ho fatto anche per interfaccia WiFi NON più come PRIMA INSTALLAZIONE. Ho trovato qualche difficoltà iniziale perché la chiave di cifratura WPA-PSK 256 bit nella lettera con conteneva degli spazi e non era specificato di toglierli, la chiavetta veniva chiamata TA (Terminal Adapter). Mi funziona molto bene sia con la chiavetta WiFi (non certificata) che via ethernet.

Come si fa ad usarlo sotto linux (ho letto che qualcuno lo fa)? Non ho ancora provato con la mia Mandriva LE 2006. Qualcuno può darmi qualche dritta? Grazie in anticipo.

matteodcm
26-08-2006, 12:36
Salve a tutti ragazzi.
Fino a stamattina ero un felice possessore dell'ALICE W-GATE.
Infatti, appena sveglio come al solito accendo il mio portatile ed è comparso il fumetto
CONNESSIONE RETE SENZA FILI NON DISPONIBILE.
Mi precipito in camera di mia sorella sperando che il modem fosse spento, ma non era così.
Il led Wi-Fi è spento ed infatti dalla pagina dove è possibile configurare le connessioni (STATO APPARATO)
la connessione WiFi è data come NON ATTIVA, il problema è che è SPARITO il tasto configura che mi permette
di attivarla!!!!
Ho chiamato il 187, non hanno saputo darmi un consiglio e manderanno un tecnico la settimana prossima.
Qualcuno di voi saprebbe gentilmente darmi un consiglio, un aiutino?
Grazie comunque,ciao.

Alki
26-08-2006, 13:31
Originariamente inviato da matteodcm
Salve a tutti ragazzi.
Fino a stamattina ero un felice possessore dell'ALICE W-GATE.
Infatti, appena sveglio come al solito accendo il mio portatile ed è comparso il fumetto
CONNESSIONE RETE SENZA FILI NON DISPONIBILE.
Mi precipito in camera di mia sorella sperando che il modem fosse spento, ma non era così.
Il led Wi-Fi è spento ed infatti dalla pagina dove è possibile configurare le connessioni (STATO APPARATO)
la connessione WiFi è data come NON ATTIVA, il problema è che è SPARITO il tasto configura che mi permette
di attivarla!!!!
Ho chiamato il 187, non hanno saputo darmi un consiglio e manderanno un tecnico la settimana prossima.
Qualcuno di voi saprebbe gentilmente darmi un consiglio, un aiutino?
Grazie comunque,ciao.

Credo che il modem wi-fi abbia qualche problema....
Ho guardato il mio modem wi-fi e ha la lucina verde sul WIFI.
Se provo a spegnerlo e riaccenderlo allora la lucina inizialmente e' rossa poi diventa verde.
Ti conviene Attendere il tecnico..

Loading