PDA

Visualizza la versione completa : adsl + telefono in parallelo


 
franciccio77
23-08-2006, 05:54
ciao ascolta io ho un problema... mi hanno attivato la linea adsl! Per fare ciò è venuto un tizio della telecom mi ha istallato un doppino che mi ha chiamato presa principale, mi ha istallato il router e mi ha collegato un telefono nell'uscita posteriore a lui dedicata. Io ho collegato altre due prese chiamate secondarie in parallelo ho almeno credo visto che le prese (mod rj11) sono tutte collegate tra loro con il filo bianco su 2 e il filo rosso su 3 come da schema! Il router funziona su tutte e 3 le prese ma il telefono classico tipo un cordless non funziona in nessuna delle prese se non in quelle dedicate sul retro del router. Visto che conosco persone che utilizzano telefoni sulle reti adsl mi chiedevo: COME FACCIO HA USARE IL TELEFONO SULLE ALTRE PRESE! (Premetto ho provato di tutto ho messo anche i filri ne ho comprato uno classico ad un ingresso e due uscite ma non da segni di vita... non c'è proprio segnale) vi prego aiutatemi sono disperato. grazie 1000
:( :confused:

franciccio77
23-08-2006, 06:02
Originariamente inviato da franciccio77
ciao ascolta io ho un problema... mi hanno attivato la linea adsl! Per fare ciò è venuto un tizio della telecom mi ha istallato un doppino che mi ha chiamato presa principale, mi ha istallato il router e mi ha collegato un telefono nell'uscita posteriore a lui dedicata. Io ho collegato altre due prese chiamate secondarie in parallelo ho almeno credo visto che le prese (mod rj11) sono tutte collegate tra loro con il filo bianco su 2 e il filo rosso su 3 come da schema! Il router funziona su tutte e 3 le prese ma il telefono classico tipo un cordless non funziona in nessuna delle prese se non in quelle dedicate sul retro del router. Visto che conosco persone che utilizzano telefoni sulle reti adsl mi chiedevo: COME FACCIO HA USARE IL TELEFONO SULLE ALTRE PRESE! (Premetto ho provato di tutto ho messo anche i filri ne ho comprato uno classico ad un ingresso e due uscite ma non da segni di vita... non c'è proprio segnale) vi prego aiutatemi sono disperato. grazie 1000
:( :confused:

ennemi
23-08-2006, 12:48
Originariamente inviato da franciccio77
ciao ascolta io ho un problema... mi hanno attivato la linea adsl! Per fare ciò è venuto un tizio della telecom mi ha istallato un doppino che mi ha chiamato presa principale, mi ha istallato il router e mi ha collegato un telefono nell'uscita posteriore a lui dedicata. Io ho collegato altre due prese chiamate secondarie in parallelo ho almeno credo visto che le prese (mod rj11) sono tutte collegate tra loro con il filo bianco su 2 e il filo rosso su 3 come da schema! Il router funziona su tutte e 3 le prese ma il telefono classico tipo un cordless non funziona in nessuna delle prese se non in quelle dedicate sul retro del router. Visto che conosco persone che utilizzano telefoni sulle reti adsl mi chiedevo: COME FACCIO HA USARE IL TELEFONO SULLE ALTRE PRESE! (Premetto ho provato di tutto ho messo anche i filri ne ho comprato uno classico ad un ingresso e due uscite ma non da segni di vita... non c'è proprio segnale) vi prego aiutatemi sono disperato. grazie 1000
:( :confused:
Allora, devi unire assieme nelle prese, i colori ROSSO e MARRONE (o NERO) ai fili ROSSI del doppino, mentre il BIANCO (o VERDE) e BLU (o GIALLO), ai BIANCHI del doppino.

franciccio77
23-08-2006, 12:59
allora premetto che io ho solo due file che arrivano ad ogni presa uno bianco e uno rosso niente marroni blu o verdi....quindi!?

franciccio77
23-08-2006, 13:00
puoi farmi uno schemino!?

ennemi
23-08-2006, 13:13
Originariamente inviato da franciccio77
allora premetto che io ho solo due file che arrivano ad ogni presa uno bianco e uno rosso niente marroni blu o verdi....quindi!?
Scusa, ma la tua presa RJ11, non è quella di colore beige, che va al posto della vecchia tripolare TELECOM?!
Oppure è una di quelle chiamate "frutti", che vanno nelle cassete portafrutto degli interruttori (per es. bTICINO)???
Se è di quest'ultimo tipo, allora, non conosco la numerazione dei contatti.
Magari, forse, se posti delle foto, riesco a capirci qualcosa.

franciccio77
23-08-2006, 13:39
grazie per avermi risposto.
La presa è un cosiddetto frutto esattamente bticino. ora provo a spiegarti come è fatto!
Questa presa dietro ha quattro fori numerati da uno a quattro! Il due e il tre sono nella parte superiore mentre l'uno e il quattro nella parte inferiore! Il tecnico della telecom mi ha poatato un doppino (un filo bianco e uno rosso) all'interno di una presa collegando il bianco all'uscita 2 e il rosso all'uscita 3! io ho collegato le altre prese con la stessa impostazione ho fatto passare due fili uno rosso e uno bianco e li ho collegati come ha fatto il tecnico! Ora il problema è che le linee funzionano tutte solo se metto il modem adsl mentre se metto un comunissimo cordless per esempio non funziona nemmeno con i filtri! Secondo te?

franciccio77
23-08-2006, 14:15
nessuna novità!? :zizi:

ennemi
24-08-2006, 02:34
Originariamente inviato da franciccio77
grazie per avermi risposto.
La presa è un cosiddetto frutto esattamente bticino. ora provo a spiegarti come è fatto!
Questa presa dietro ha quattro fori numerati da uno a quattro! Il due e il tre sono nella parte superiore mentre l'uno e il quattro nella parte inferiore! Il tecnico della telecom mi ha poatato un doppino (un filo bianco e uno rosso) all'interno di una presa collegando il bianco all'uscita 2 e il rosso all'uscita 3! io ho collegato le altre prese con la stessa impostazione ho fatto passare due fili uno rosso e uno bianco e li ho collegati come ha fatto il tecnico! Ora il problema è che le linee funzionano tutte solo se metto il modem adsl mentre se metto un comunissimo cordless per esempio non funziona nemmeno con i filtri! Secondo te?
L'altro doppino, l'hai fatto partire dalla seconda presa, collegandolo agli stessi contatti ai quali è collegato il doppino che arriva dalla prima presa? Oppure l'hai collegato anch'esso alla prima presa, quella TELECOM?
Non riesco a capire come mai non funzioni il telefono se l'impianto è così in parallelo!!! :bhò: :bhò:

Loading