PDA

Visualizza la versione completa : Tapparelle elettriche.


 
maverick70
20-07-2009, 10:14
Ciao
Qualcuno di voi si intende di tapparelle elettriche?

Si e` staccato il tappeto che e` attaccato al rullo tramite gancetti a molla. Il tappeto e` totalmente abbassato (ovviamente!!) e pur riattacandolo non sale piu, come se il motore non ce la facesse a tirarlo su! Ma non e` un problema di motore (a quanto son riuscito a trovare in rete!!) e` piu` un problema di aggiustare la "fine corsa" a quanto ho letto.
Ma non ho accesso ai motori, e mi scoccerebbe dover smontare tutto.

Chiedi al padrone di casa? Non mi va tanto in sto periodo, perche sto in prevacanze (2 settimane!! :yuppi: ) e non mi va di litigare, visto che i rapporti con lui non sono dei migliori (si si, ovviemente, cera da aspettarselo, ecc ecc :ignore: ).

Sono sicuro che si tratta di una cazzata, che pero` non mi viene in mente!

Qualcuno ne ha esperienza?

leon4rdo
20-07-2009, 10:20
Originariamente inviato da maverick70

Ma non ho accesso ai motori, e mi scoccerebbe dover smontare tutto.


con la forza del pensiero puoi provare a ordinare ai gancetti di riattaccarsi sul rullo :D

mi dispiace, devi aprire e riagganciarla a mano.

maverick70
20-07-2009, 10:37
Ho gia smontato lo sportello sopra la tapparella. Ed ho anche visto i morsetti che si erano staccati. E li ho anche riattaccati. Solo che se faccio risalire la tapparella non sale. Il rullo tira per un po, poi si ferma a 2 cm da terra.

Da come ho letto sembrerebbe che bisogna regolare il fine corsa. Ma non ho accesso al motore, se non smontando il rullo (credo!!) superiore e smontando praticamente l'intera finestra!

vonkranz
20-07-2009, 11:41
Originariamente inviato da maverick70
Ho gia smontato lo sportello sopra la tapparella. Ed ho anche visto i morsetti che si erano staccati. E li ho anche riattaccati. Solo che se faccio risalire la tapparella non sale. Il rullo tira per un po, poi si ferma a 2 cm da terra.

Da come ho letto sembrerebbe che bisogna regolare il fine corsa. Ma non ho accesso al motore, se non smontando il rullo (credo!!) superiore e smontando praticamente l'intera finestra!
forse c'e' una "stecca" della tapparella che blocca l'arrotolamento. Il motore si ferma perche' dopo un po' che sforza lo "interpreta" come un fine corsa.

se puoi, prova a farla risalire a mano e vedi se ci riesci. Se non ce la fai e' perche' una delle stecche si incastra. Se invece ce la fai e' il motore che e' andato.

maverick70
20-07-2009, 11:55
Per stecca intendi quelle due guide che ci sono ai lati?

A mano non si riesce ad arrotolarlo, troppo pesante. Anche perche si docrebbe essere in due, uno che issa da sotto e l'altro che arrotola il rullo da sopra.

CMQ ho provato ad aprire e staccare la tapparella accanto (che funzionava correttamente!) ho staccato anche li il tappeto, ed ho ottenuto lo stesso risultato. Ora ho due tapparelle che non vanno piu!

Ci deve essere un trucco per risistemarle, e son sicuro che si tratta di una cazzata, che ovviamente chi e` del mestiere sa, e ti chiedera un sacco di soldi per aggiustarlo. :cry:

Domenix
20-07-2009, 12:09
Originariamente inviato da maverick70
Ciao
Qualcuno di voi si intende di tapparelle elettriche?

Si e` staccato il tappeto che e` attaccato al rullo tramite gancetti a molla. Il tappeto e` totalmente abbassato (ovviamente!!) e pur riattacandolo non sale piu, come se il motore non ce la facesse a tirarlo su! Ma non e` un problema di motore (a quanto son riuscito a trovare in rete!!) e` piu` un problema di aggiustare la "fine corsa" a quanto ho letto.
Ma non ho accesso ai motori, e mi scoccerebbe dover smontare tutto.

Chiedi al padrone di casa? Non mi va tanto in sto periodo, perche sto in prevacanze (2 settimane!! :yuppi: ) e non mi va di litigare, visto che i rapporti con lui non sono dei migliori (si si, ovviemente, cera da aspettarselo, ecc ecc :ignore: ).

Sono sicuro che si tratta di una cazzata, che pero` non mi viene in mente!

Qualcuno ne ha esperienza?
Metti la cera, togli la cera... :stordita:

kekino
20-07-2009, 13:13
Originariamente inviato da maverick70

CMQ ho provato ad aprire e staccare la tapparella accanto (che funzionava correttamente!) ho staccato anche li il tappeto, ed ho ottenuto lo stesso risultato. Ora ho due tapparelle che non vanno piu!


scusami ma...

:biifu: :biifu:


no vab.. comunque.. non so aiutarti se non dicendoti che a casa di una mia amica era uguale..
per tirarla su facevamo in 4: uno azionava il motorino, uno spingeva dal basso e due arrotolavano.. per era di una finestra molto larga...

borgodiavalon
20-07-2009, 17:26
quando hai riattacato la tapparella al rullo hai verificato che questo fosse in posizione completamente calato?

per il fine corsa dovresti avere due "bottoni" (di solito uno bianco ed uno rosso) dal lato del motore con i quali regoli con uno la fermata in salita e con l'altro la fermata in discesa. per regolare devi tenere premuto quello che ti interessa mentre muovi la tapparalle e poi arrivato all'altezza interessata lo molli.

edit: i due pulsanti sono esterni, una volta aperto il cassone della tapparella dovresti vederli.

maverick70
20-07-2009, 17:52
Ecco proprio cosi. Io immagino si tratti di una scemenza del genere. (scemenza nel senso che e` na cazzata farla!!)

CMQ non ho visto nessun motore, e nemmeno i due tastini citati! Ho smontato i due pannelli che coprivano i rulli, ma non vedo alcun bottoncino. Sono magari coperti?

Sono sicurissimo si tratti di una cazzata..... Dove altro potrei cercare sti bottoncini?

CMQ grazie.

PS: si hoo guardato che fosse a fine corsa, o perlomeno cosi credo. Io schiaccio il pulsante di discesa (in casa!) e quando il rullo si ferma, presumo che quello sia il fine corsa!) :stordita:

borgodiavalon
20-07-2009, 17:58
guarda da dove escono i fili elettrici che alimentano il rullo, quella la parte del motorino elettrico. da quel lato dovrebbero esserci due pulsantini (almeno per i motorini fino a circa 10 anni fa). questi potrebbere essere protetti da qualche cappuccio in plastica. in ogni caso da quel lato deve esserci il meccanismo del fine-corsa.

Loading