PDA

Visualizza la versione completa : Alice: ma alcuni siti non vanno


 
goku370
06-09-2005, 11:04
Da qualche tempo (credo da quando hanno aumentato la portante della linea) certi siti non mi si caricano (Impossibile visualizzare la pagina), altri si caricano molto lentamente.
Fatemi un favore, provate ad entarre in questo sito: http://www.animax.it/ (a meno che non l'abbiano chiuso... :confused: )

A me non va e questo è solo un esempio. Virgilio si carica molto lentamente. Se ad esempio provo a fare un ping su www.virgilio.it mi da 4 richieste scadute.

Ho da poco istallato un router ADSL NetGear DG834G. Non è che ci sia qualche parametro da impostare sul modem o sulla linea?? :messner:

Cisco x™
06-09-2005, 11:07
Originariamente inviato da goku370
http://www.animax.it/

riesco ad entrarci normalmente


Originariamente inviato da goku370
A me non va e questo è solo un esempio. Virgilio si carica molto lentamente. Se ad esempio provo a fare un ping su www.virgilio.it mi da 4 richieste scadute.


alcuni siti come quello di virgilio credo che non permettono di fare il ping.....

cmq controlla i DNS


:ciauz:

goku370
06-09-2005, 11:28
What's esattamente DNS??? :master:
Se tu ci entri perrchè io non ci riesco!!!! :dhò: :dhò:

goku370
06-09-2005, 11:39
Allo stesso modo questo sito: http://weekendfisica.lnl.infn.it/

Ho provato col portatile (che si collega via wireless al router e sfrutta la stessa connessione del pc desktop) e FUNZIONA tutto. Sia questi siti, che virgilio. :dhò:

Deve essere un problema nelle impostazioni del pc.

Cisco x™
06-09-2005, 11:47
Originariamente inviato da goku370
Allo stesso modo questo sito: http://weekendfisica.lnl.infn.it/

Ho provato col portatile (che si collega via wireless al router e sfrutta la stessa connessione del pc desktop) e FUNZIONA tutto. Sia questi siti, che virgilio. :dhò:

Deve essere un problema nelle impostazioni del pc.

prova se ci accedi così al sito : http://64.191.39.31 (animax )


sulla scheda di rete controlla i dns( pannello di controlo-->connessioni di rete ---> clicca con il tasto destro sulla scheda di rete , clicca su proprietà. Poi clicca su " protocollo TCP/IP e controlla i dns che sono :

212.216.112.112
212.216.172.62

:ciauz:

goku370
06-09-2005, 15:02
Niente, ho impostato i DNS anche sul router ma non va comunque. Deve esserci qualcosa perchè il portatile va... :dhò:

terencenapoli
06-09-2005, 15:36
Originariamente inviato da goku370
Niente, ho impostato i DNS anche sul router ma non va comunque. Deve esserci qualcosa perchè il portatile va... :dhò:

io entro tranquillamente in tutti e due i siti
:ciauz:

fivendra
06-09-2005, 16:23
con ngi e un dns server personale :D tutto ok, vedo tutto
:ciauz:

glicorest
06-09-2005, 21:22
Anche per me, da quando hanno aumentato la portante, la navigazione è diventata lenta. La maggiorparte dei siti a cui tento di accedere si aprono molto lentamente.

goku370
06-09-2005, 21:41
La mia però è una situazione strana: il notebokk che si collega ad internet tramite lo stesso router ADSL del desktop (l'unica differenza è che è via wi-fi) funziona perfettamente. Quindi deve essrci un problema nel pc desktop: impostazioni di connessione, firewall, etc. :confused:
Ma non riesco a trovare questo problema.

Loading