PDA

Visualizza la versione completa : Tempi di attivazione FASTWEB EASY


 
mickyzz
27-04-2006, 22:07
Come da topic vorrei sapere a chi è gia attivo la tempistica per attivare una nuova linea solo dati fastweb easy con opz a 20 mbit.Verificando la situazione della pratica sul loro sito mi da questo stato:


Stato di attivazione del servizio
Ci dispiace informarla che momentaneamente la sua richiesta di attivazione non puo' essere soddisfatta. Per ulteriori informazioni la preghiamo di contattare il Servizio Clienti FastWeb al numero verde 192.193.


Chiamando il 192.193 mi dicono che non mi sanno indicare una data e stanno ampliando risorse nella centrale di zona Periferia nord est di Milano...

ennemi
28-04-2006, 02:40
Originariamente inviato da mickyzz
Come da topic vorrei sapere a chi è gia attivo la tempistica per attivare una nuova linea solo dati fastweb easy con opz a 20 mbit.Verificando la situazione della pratica sul loro sito mi da questo stato:


Stato di attivazione del servizio
Ci dispiace informarla che momentaneamente la sua richiesta di attivazione non puo' essere soddisfatta. Per ulteriori informazioni la preghiamo di contattare il Servizio Clienti FastWeb al numero verde 192.193.


Chiamando il 192.193 mi dicono che non mi sanno indicare una data e stanno ampliando risorse nella centrale di zona Periferia nord est di Milano...
Di solito, come descritto in un altro thread, il modem, lo inviano subitissimo, e, da esperienze di amici, l'attivazione della linea, la fanno prestissimo.
Il problema tuo, è che, stanno aumentando le risorse nella tua centrale, evidentemente, terminate. A MILANO, è comprensibile siano già terminate, dato che è stata la prima città ad essere servita da FASTWEB, credo intorno al 2000 o 2001!

Syd84
30-09-2006, 13:17
Ciao a tutti!
Ho sottoscritto il contratto Fastweb Easy giovedì 28 settebre (bologna) e andando sul sito di fastweb, sezione "verifica lo stato di attivazione", inserendo i miei dati mi appare:

Stato di attivazione del servizio
Ci dispiace informarla che momentaneamente la sua richiesta di attivazione non puo' essere soddisfatta. Per ulteriori informazioni la preghiamo di contattare il Servizio Clienti FastWeb al numero verde 192.193.

Premetto che ho una linea telecom inattiva e mi hanno detto che devo aspettare il tecnico che dovrà tirarmi un nuovo cavo in casa...ma questa frase che comincia con "ci dispiace informarla" non mi suona affatto bene!
Oggi è sabato e non posso chiamare il numero verde, quindi vorrei chiedere a qualcuno cui è capitata la stessa cosa in quanto tempo è stato attivato il servizio...se è stato attivato :incupito: !

VenomFW
30-09-2006, 16:45
Non fare caso a quello che vedi dal sito, è sempre molto vago.... In caso contatta il 192.193.

Calcola che prima che la tua richiesta di attivazione venga espletata ti dovrebbero contattare dal servizio clienti per verificare i dati e la richiesta in se stessa.

X l'attivazione di una nuova linea (LNA) dovranno cmq venire dei tecnici presso di te....tecnici TI mandati da FW per l'attivazione della linea dalla centrale e la verifica del doppino telefonico in casa tua.

voxer
30-09-2006, 17:07
Invece alla mia ragazza è successa una cosa un pò differente...il tecnico è venuto dopo neanche una settimana e adesso sono 2settimane che sta aspettando il router e telefono.
Cmq confermo che quello che dice il sito, non ha nessun riscontro con la verità..contatta il 192193 per info + precise
:ciauz:

cyrux
30-09-2006, 18:17
Ciao a tutti.

Non voglio scoraggiare nessuno... e il mio magari è un caso isolato... ma sto aspettando l'attivazione dal 30 maggio 2006 :dhò:

Ho chiamato il call center quasi tutte le settimane, a volte anche 2 volte in una settimana... :bhò:

La risposta è sempre:
a) in attesa di esito da Telecom
b) Telecom ha bocciato (con le motivazioni più strambe), abbiamo reiterato la richiesta

Io ho una linea solo dati, su cui, fino al 20 maggio, era attiva una ADSL di un altro operatore (ndr Active Network).

C'aggia fa!!!! :cry:

Byez

VenomFW
30-09-2006, 20:21
Se tu hai chiesto l'attivazione di una nuova linea e TI boccia immagino possa essere o xkè deve rompere gli zebedei in merito tipo all'indirizzo di attivazione che non è corretto o xkè magari in centrale hanno difficoltà a collegarti lungo la tratta...tipo box saturi ecc

Omare
06-02-2007, 12:05
Ciao ragazzi,

sono nuovi in questo sito e mi sono registrato perchè voglio raccontarvi quello che mi sta succedendo con fastweb.

Praticamente in data 20/01/2007 mi reco presso un rivenditore Fastweb (E.web Corso Lodi, Milano) per sottoscrivere un abbonamente Fastweb Easy. (Premetto che in casa non ho il telefono quindi devo attivare una nuova linea con Fastweb).

Pago i 45 euro e mi viene dato il telefono Fastweb ed il modem Fastweb.

Vado a casa e collego il tutto, ovviamente ancora non è attivo.

Il 22/01/2007 mi contatta Fastweb per confermare i miei dati. Tutto Ok.
Mi dicono che prossimamente verrò contattato da un tecnico.

In data 26/01/2007 vengo contattato da Mds Impianti per prendere l'appuntamento con il tecnico. (Lunedì 29 alle 8:30).

Lunedì mattina il tecnico arriva alle 8:15....addirittura in anticipo...allora mi dico fantastico!!! Tutto procede per il meglio!!!
Il tecnico esegue le seguenti operazioni:
1. Applica una presa telefonica perchè il precedente inquilino (che tra l'altro aveva Fastweb) aveva staccato la presa.
2. Attiva la linea nella sala contatori (con me presente) in 5 secondi
3. Controlla in casa se è attiva. Mi dice Ok.
4. Dopodichè va alla centrale in Piazza Bonomelli. Mi chiama. Mi chiede di riavviare il modem. Dopo qualche secondo mi dice tutto OK ora funziona.....allora provo subito ma non funziona niente...non si accende il led voce! Forse bisogna aspettare un pò....

Dopo 1 settimana di attesa richiamo Mds Impianti che gentilmente prova a chiedere info a Fastweb e dopo la mia ennesima telefonata per chiedere info decide di far nuovamente venire un tecnico.

Il tecnico viene il 05/02/2007 (ieri), controlla i collegamenti, chiama un numero Fastweb per chiedere info...e poi mi dice che è il modem che non funziona!

Va via e chiamo il CC di Fastweb.....3 ore per prendere la linea!!! Qui mi dicono che il modem funziona è un problema della linea....AIUTO!!!!!!!!!!! non so cosa fare!!!!!

nel pomeriggio il modem smette di funzionare, chiamo il CC per sostituire il modem, aprono la pratica e tempo 5 minuti sono dal rivenditore per cambiare il modem!!

Vado a casa....cambio il modem...niente...il led VOCE è sempre spento!!!! Ed ora non riesco neanche ad associrare il telefono che rimane su BASE 1.......

Richamo il CC....per 2 volte rispondono, mi mettono in attesa e poi attaccano!!! MIiiiiiiiiiiiiiiiiiii

Allora richiamo per la 3 volta...mi rispondono, chiedo spiegazioni e mi dicono che il modem funziona ma ancora devono configurare un paramentro ("disallineamento dei servizi").

Chiedo al tipo se può sollecitare e scrivere nella mail che se entro oggi non mi attivano il servizio disdico tutto!

Stiamo a vedere....sicuramente oggi non funzionerà niente e io domani procedo....

Saluti a tutti

Omare
06-02-2007, 15:13
Ciao,

un piccolo update...

Mi hanno configurato il parametro ed ora la linea VOCE si accende.....sorpresa...devo sostituire il telefono.

Praticamente non riesco più ad associare il telefono al modem dato che lo ho già associato al modem che ho sostituito...non finisce più!!!

Sono già passato da un rivenditore e mi ha detto che non hanno il telefono...sarà anche questo un problema?

Saluti

VenomFW
07-02-2007, 01:22
Ciao,
snche se hai associato il cordless al vecchio modem basta che vai su cancella portatile e lo riassoci!
Hai provato?! In caso prova a tenere premuto il tasto cancelletto,dovrebbe resettarsi.
Male ke vada....per sostituire il cordless se è a quel punto un problema hardware basta ke vai presso un qualsiai punto fastweb.

Danilo

Loading