Cerca:

Tipo: Messaggi; Utente: ac_socmel

Cerca: Ricerca completata in 0.03 secondi.

  1. Discussione: [OT] html (!)

    Forum: XHTML e HTML da ac_socmel
    Risposte
    74
    Visite
    130,942

    In evidenza: Auguri a tutti.

    Auguri a tutti.
  2. Discussione: [OT] html (!)

    Forum: XHTML e HTML da ac_socmel
    Risposte
    74
    Visite
    130,942

    In evidenza: fra un paio di settimane sarà stabile :messner:

    fra un paio di settimane sarà stabile :messner:
  3. Discussione: [OT] html (!)

    Forum: XHTML e HTML da ac_socmel
    Risposte
    74
    Visite
    130,942

    In evidenza: il tastino per collegare un'immagine residente su...

    il tastino per collegare un'immagine residente su siti esterni c'è e funziona,
    ma prima potevo allegare un'immagine dal mio pc (anche se ho un mac)
    questo tasto non lo trovo
  4. Discussione: [OT] html (!)

    Forum: XHTML e HTML da ac_socmel
    Risposte
    74
    Visite
    130,942

    In evidenza: ecco la mia situazione

    ecco la mia situazione
  5. Discussione: [OT] html (!)

    Forum: XHTML e HTML da ac_socmel
    Risposte
    74
    Visite
    130,942

    In evidenza: non posso caricare immagini. è normale? adesso...

    non posso caricare immagini.
    è normale?
    adesso provo a lincarne 1
    http://www.repubblica.it/images/2013/09/30/153858424-c94d7ccb-7036-4bbc-9eba-6c154fefa22a.jpg
Visualizzazione dei risultati da 1 a 5 su 7
Powered by vBulletin® Version 4.2.1
Copyright © 2024 vBulletin Solutions, Inc. All rights reserved.