Tnk per il chiarimento. Quindi il senso l'avevo capito!
E di questo, cosa mi dici?
codice:int i1 = list[0];
Tnk per il chiarimento. Quindi il senso l'avevo capito!
E di questo, cosa mi dici?
codice:int i1 = list[0];
~Il nome di una variabile deve riflettere il suo scopo e non il suo tipo di dati, NET Framework.