Visualizzazione dei risultati da 1 a 3 su 3
  1. #1

    Aiuto urgente per audio su eeepc900 con OS del 701

    Ho scaricato da internet il dvd di ripristino dell'EeePc701 e l'ho messo sul mio 900, dove fino a ieri sera avevo l'Xp: ora ho quindi, invece, l'OS di Asus (basato su Xandros?). Funziona tutto: pppoe su wireless, la cam, il microfono.... ma non mi va l'audio; potete aiutarmi?

  2. #2
    Moderatore di Linux e software L'avatar di francofait
    Registrato dal
    Aug 2001
    Messaggi
    13,643
    Al posto di una rapa ne installi un' altra. Con tante distro installabili su eeepc , che gusto ce sia a tenerci quella sòla di xandros non me riesce capirlo.

  3. #3
    In parte hai ragione, ma ho già provato UbuntuEee, EeeBuntu, EeePcLinuOS, FluxFlux.... tutte hanno problemi.... soprattutto, non solo per quanto mi riguarda da quel che ho visto leggendo qua e là in vari forum, di connessione ad internet. In particolare per chi come me per 15 anni ha sempre e solo usato Windows e per la prima volta sperimenta un sistema Linux, questo Asus OS / Xandros è, soprattutto in EasyMode, di una semplicità elementare.... E tutto funziona! Non solo l'adsl da casa, pppoe su wi-fi, ecc., ma addirittura la chiavetta Tim con la quale sto navigando in questo momento dall'ufficio.... invece leggo sui forum di tantissima gente disperata per queste cose che invece qui, ripeto, vanno e sono andate da subito. Anche la cam.
    Comunque tu puoi aiutarmi? Quando avrò preso confidenza con Linux prometto che passerò ad un sistema operativo più serio...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.