Pagina 1 di 2 1 2 ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 13

Discussione: Chiavetta 3 su 11.04

  1. #1
    Utente di HTML.it L'avatar di nobe
    Registrato dal
    Jan 2009
    Messaggi
    41

    Chiavetta 3 su 11.04

    Da quando son passato a ubuntu 11.04 non riesco a collegarmi con una Huawei E 122 della Tre, quello che mi sembra strano, che dal 9.10 che la uso senza problemi,

    altro errore verificato che su Skype mi vedono con l' immagine capovolta.


    Una precisazione ubuntu 11.04 è stato istallato da immagine ISO, non da gestione aggiornamenti
    GREENFIGH salviamo la gnocca

  2. #2
    Utente di HTML.it L'avatar di lion1810
    Registrato dal
    Nov 2002
    Messaggi
    1,543

    Re: Chiavetta 3 su 11.04

    Originariamente inviato da nobe
    Da quando son passato a ubuntu 11.04 non riesco a collegarmi con una Huawei E 122 della Tre, quello che mi sembra strano, che dal 9.10 che la uso senza problemi,

    altro errore verificato che su Skype mi vedono con l' immagine capovolta.


    Una precisazione ubuntu 11.04 è stato istallato da immagine ISO, non da gestione aggiornamenti
    è un problema di networkmanager o di riconoscimento della chiavetta?

  3. #3
    Utente di HTML.it L'avatar di nobe
    Registrato dal
    Jan 2009
    Messaggi
    41
    Penso che sia riconoscimento della chiavetta, nelle versioni precedenti, inserivo la chiavetta lampeggiava qualche secondo in verde, appariva l'icona 3 sulla scrivania, lampeggiava qualche secondo in blu, poi diventava blu fisso e potevo navigare, adesso lampeggia sempre in verde, mi chiede il Pin, inserisco il Pin ma non succede niente.

    Non mi ricordo bene mi sembra che il Pin lo inserivo anche nelle versioni precedenti la prima volta x fare l' istallazione
    GREENFIGH salviamo la gnocca

  4. #4
    Utente di HTML.it L'avatar di bereshit
    Registrato dal
    Oct 2005
    Messaggi
    2,890
    guarda su un pc non mio stesso problema

    prova ad accendere il pc con la chiavetta già inserita, a me ha risolto
    L'ultima Xubuntu su Notebook Dual core 1,5 GHz e 2 Giga di RAM
    "Free as in Free speech not as in free beer"
    GDR Sperimentale

  5. #5
    Utente di HTML.it L'avatar di nobe
    Registrato dal
    Jan 2009
    Messaggi
    41
    Gia provato anche l' accensione con chiavetta inserita, niente
    GREENFIGH salviamo la gnocca

  6. #6
    Moderatore di Linux e software L'avatar di francofait
    Registrato dal
    Aug 2001
    Messaggi
    13,650
    Prova usando una porta usb diversa sempre avviando con la chiavetta già inserita , a me lo stesso problema lo ha dato installando ubutu 11.04 sul portatile di mia nipote sul quale lo vede lo avvia praticamente subito su una sola delle tre porte disponibili , sulle altre due n' slo ca.a proprio in alcun modo , eppure le porte sono utte ok , con la chiavetta di tim mia funzionano tutte e subito.

  7. #7
    Guarda con lsusb l'id del prodotto e produttore, potrebbe essere un problema di usbmodeswitch che non la switch correttamente, però servirebbe qualche altro dato per capirci meglio!
    Can You See Curtains? Then Isn't Windows!

  8. #8
    Utente di HTML.it L'avatar di nobe
    Registrato dal
    Jan 2009
    Messaggi
    41
    Provato tutte le porte niente,

    qui invece cosa mi dice lsusb

    pinuccio@pinuccio-F7F:~$ lsusb
    Bus 005 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
    Bus 004 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
    Bus 003 Device 002: ID 046d:c50a Logitech, Inc. Cordless Mouse
    Bus 003 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
    Bus 002 Device 001: ID 1d6b:0001 Linux Foundation 1.1 root hub
    Bus 001 Device 008: ID 12d1:1003 Huawei Technologies Co., Ltd. E220 HSDPA Modem / E270 HSDPA/HSUPA Modem
    Bus 001 Device 006: ID 03f0:3c02 Hewlett-Packard PhotoSmart 7350
    Bus 001 Device 005: ID 04f2:b012 Chicony Electronics Co., Ltd 1.3 MPixel UVC Webcam
    Bus 001 Device 002: ID 05e3:0608 Genesys Logic, Inc. USB-2.0 4-Port HUB
    Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub
    pinuccio@pinuccio-F7F:~$

    io non ci capisco tanto
    GREENFIGH salviamo la gnocca

  9. #9
    Utente di HTML.it
    Registrato dal
    Jan 2001
    Messaggi
    7,728
    hai un contratto a consumo ? Non è che hai finito il credito ?

    Oppure hai mica messo per tre volte di fila il pin sbaglaiato (in questo caso te lo disattiva) ?

    Oppure potrebbe anche essere un problema della 3 in questo periodo.
    A me ha cancellato addirittura l'account e non mi riconosce più la sim ...
    ... S'i' fosse Giorgio, com'i' sono e fui,
    torrei le donne giovani e leggiadre:
    le vecchie e laide lasserei altrui....
    Non mandatemi PVT, mi dimentico sempre di leggerli ... mandatemi e-mail, se è il caso

  10. #10
    riesci a vedere errori nei log?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.