Pagina 1 di 6 1 2 3 ... ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 75

Discussione: [OT] html (!)

Hybrid View

  1. #1
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,693

    [OT] html (!)

    a volte ritornano...

  2. #2
    non posso caricare immagini.
    è normale?
    adesso provo a lincarne 1

  3. #3
    Quote Originariamente inviata da ac_socmel Visualizza il messaggio
    non posso caricare immagini.
    è normale?
    adesso provo a lincarne 1
    ecco la mia situazione
    Permessi di invio


    • Non puoi inserire discussioni
    • Non puoi inserire repliche
    • Non puoi inserire allegati
    • Non puoi modificare i tuoi messaggi






    Regole del Forum

  4. #4
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,693
    Quote Originariamente inviata da ac_socmel Visualizza il messaggio
    non posso caricare immagini.
    è normale?
    adesso provo a lincarne 1
    ............
    hai scoperto l'opzione? o adesso si vedono e prima no?

  5. #5
    il tastino per collegare un'immagine residente su siti esterni c'è e funziona,
    ma prima potevo allegare un'immagine dal mio pc (anche se ho un mac)
    questo tasto non lo trovo

  6. #6
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,693
    Quote Originariamente inviata da ac_socmel Visualizza il messaggio
    il tastino per collegare un'immagine residente su siti esterni c'è e funziona,
    ma prima potevo allegare un'immagine dal mio pc (anche se ho un mac)
    questo tasto non lo trovo
    schius, avevo letto in fretta.

    credo sia collegato ai problemi di autenticazione ancora presenti

  7. #7
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,693
    Quote Originariamente inviata da Vincent.Zeno Visualizza il messaggio
    credo sia collegato ai problemi di autenticazione ancora presenti
    meglio per tutti rifare un login, diversi problemi non li riscontro più

  8. #8
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,693
    À

    À
    À




    edit
    prova modifica: verifica problema caratteri speciali
    Ultima modifica di Vincent.Zeno; 06-04-2016 a 12:24

  9. #9
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,693
    À À

  10. #10
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,693
    modalità avanzata, in modalità editor senza aver fatto un'anteprima

    À À
    codice:
    À	À
    codice HTML:
    À	À
    Codice PHP:
    À    À 

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.