Pagina 26 di 50 primaprima ... 16 24 25 26 27 28 36 ... ultimoultimo
Visualizzazione dei risultati da 251 a 260 su 500
  1. #251
    Ho scoperto che chiamando alla infostrada il firmware del router non era aggiornato e i problemi a dire della signorina era dovuti a questo incoveniente. Adesso la connessione funziona davvero bene e sembra stabile. Per adesso quindi tutto bene. Grazie mille del supporto!

  2. #252
    Utente di HTML.it L'avatar di kisso
    Registrato dal
    Oct 2006
    Messaggi
    2,880
    DonPuledro:Quindi hai risolto i problemi wireless aggiornando il firmware del router?
    Beh,benissimo....quando un nuovo firmware migliora le funzionalita' del prodotto...e' sempre utile e benvenuto!
    L'AMICIZIA E' LA COSA PIU' BELLA DEL MONDO....DITELO A TUTTI QUELLI CHE CONOSCETE....

  3. #253
    Utente di HTML.it
    Registrato dal
    Oct 2006
    Messaggi
    124
    venerdi nero per infostrada e rete 3g .blackout a livello nazionale. sono riuscito a scaricare la posta da poco ,internet funziona da un'oretta,il fisso non funziona cosi pure wind 3g non va'!!!!!!! penso che sia la prima volta che capiti questa cosa!!!!!!

  4. #254
    Utente di HTML.it L'avatar di Sunflower
    Registrato dal
    Sep 2003
    Messaggi
    3,581
    Successo anche a me per 2-3 ore. C'è da dire che è il primo blackout di Internet in 4 anni.

  5. #255
    Utente di HTML.it
    Registrato dal
    Oct 2006
    Messaggi
    124
    fisso funzionante,adsl ok,rete dati mobile non va' ma riesco sia a chiamare che ricevere!!!!

  6. #256
    Utente di HTML.it L'avatar di kisso
    Registrato dal
    Oct 2006
    Messaggi
    2,880
    ....wow!!! Il mio primo blackout da 7 anni di abbonamento....non ne sono stato nemmeno una vittima diretta,in quanto ero a lavoro,ma a quanto sto leggendo il problema sembra essere stato piuttosto grosso!
    Per aggiornare,in questo momento,adsl funziona perfettamente,il telefono di casa funziona perfettamente,il cellulare in chiamata funziona perfettamente....il cellulare in internet...al momento non si collega affatto!!!!
    Beh,cerchero' di sopravvivere!!!!
    L'AMICIZIA E' LA COSA PIU' BELLA DEL MONDO....DITELO A TUTTI QUELLI CHE CONOSCETE....

  7. #257
    Moderatore di ADSL e connettività, Reti LAN e Wireless e VoIP L'avatar di fivendra
    Registrato dal
    Jun 2001
    residenza
    Treviso
    Messaggi
    23,947
    Problema disastroso più che grosso, rete ADSL giù, rete dati mobili giù, impossibilità di chiamare dal fisso e dal mobile, siti hostati giù, siti che si raggiungo tramite nodi wind irraggiungibili.

    Insomma, un bel caos, uno dei blackout peggiori di cui abbia memoria

    http://www.webnews.it/2014/06/13/win...out-nazionale/
    Fivendra - LTE Powered: @fivendra - Facebook

    Smartphone: Apple iPhone 6 Plus
    Tablet: Microsoft Surface Pro 3 Windows 10
    Piano Telefonico: TIM Tutto Compreso 1500 + 4G
    Piano Dati: ​TIM Internet 4G + Huawei 4G E589

  8. #258
    Utente di HTML.it L'avatar di kisso
    Registrato dal
    Oct 2006
    Messaggi
    2,880
    Quote Originariamente inviata da fivendra Visualizza il messaggio
    Problema disastroso più che grosso, rete ADSL giù, rete dati mobili giù, impossibilità di chiamare dal fisso e dal mobile, siti hostati giù, siti che si raggiungo tramite nodi wind irraggiungibili.

    Insomma, un bel caos, uno dei blackout peggiori di cui abbia memoria

    http://www.webnews.it/2014/06/13/win...out-nazionale/
    ...spero che si possa chiaramente sapere esattamente cosa e' successo.
    L'AMICIZIA E' LA COSA PIU' BELLA DEL MONDO....DITELO A TUTTI QUELLI CHE CONOSCETE....

  9. #259
    Moderatore di ADSL e connettività, Reti LAN e Wireless e VoIP L'avatar di fivendra
    Registrato dal
    Jun 2001
    residenza
    Treviso
    Messaggi
    23,947
    Speriamo....
    Fivendra - LTE Powered: @fivendra - Facebook

    Smartphone: Apple iPhone 6 Plus
    Tablet: Microsoft Surface Pro 3 Windows 10
    Piano Telefonico: TIM Tutto Compreso 1500 + 4G
    Piano Dati: ​TIM Internet 4G + Huawei 4G E589

  10. #260
    Utente di HTML.it
    Registrato dal
    Mar 2012
    Messaggi
    121
    Ciao ragazzi, ma le vostre connessioni ora, dopo il famoso "13 giugno", come girano?
    Io ho avuto un downgrade allucinante.
    Sono passato da un velocità che superava i 7 mega ad una velocità che, a fatica, raggiunge 0.80. (Fonte SpeedTest).
    Ho letto sulla pagina Facebook di Wind che anche altri utenti, in giro per l'Italia, hanno problemi simili al mio.
    Voi?

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.