Visualizzazione dei risultati da 1 a 10 su 10
  1. #1

    50% pacchetti persi navigazione lenta download normale infostrada

    salve, navigazione molto lento, certe volte non apre le pagine ma download normale...
    provato ping google dice 50% pacchetti persi, si può sapere se è problema di isp o casa??

    Esecuzione di Ping www.google.it [173.194.113.143] con 32 byte di dati:
    Risposta da 173.194.113.143: byte=32 durata=83ms TTL=50
    Risposta da 173.194.113.143: byte=32 durata=1509ms TTL=49
    Richiesta scaduta.
    Richiesta scaduta.


    Statistiche Ping per 173.194.113.143:
    Pacchetti: Trasmessi = 4, Ricevuti = 2,
    Persi = 2 (50% persi),
    Tempo approssimativo percorsi andata/ritorno in millisecondi:
    Minimo = 83ms, Massimo = 1509ms, Medio = 796ms

    [/URL]http://www.speedtest.net/result/4093536469.png


    grazie

  2. #2
    Moderatore di ADSL e connettività, Reti LAN e Wireless e VoIP L'avatar di fivendra
    Registrato dal
    Jun 2001
    residenza
    Treviso
    Messaggi
    23,950
    la risposta al ping non è probante perchè in alcuni casi ci possono essere filtri proprio per evitare che alcuni server siano invasi da richieste di pacchetti icmp (ping).

    Può essere indicativo se invece rispetto al normale noti aumenti di latenza contestualmente a cali di banda. Google comunque non è il massimo per i test prova maya.ngi.it
    Fivendra - LTE Powered: @fivendra - Facebook

    Smartphone: Apple iPhone 6 Plus
    Tablet: Microsoft Surface Pro 3 Windows 10
    Piano Telefonico: TIM Tutto Compreso 1500 + 4G
    Piano Dati: ​TIM Internet 4G + Huawei 4G E589

  3. #3
    provato due volte come hai detto, ping maya.ngi.it

    prima ha perso 100% e seconda volta 50%

    il problema che infostrada dice che non è problema loro ma io navigo molto lento e scarico normale...

  4. #4
    Moderatore di ADSL e connettività, Reti LAN e Wireless e VoIP L'avatar di fivendra
    Registrato dal
    Jun 2001
    residenza
    Treviso
    Messaggi
    23,950
    che portante hai? velocità di download media? provato ad usare i dns di google o di open dns?
    Fivendra - LTE Powered: @fivendra - Facebook

    Smartphone: Apple iPhone 6 Plus
    Tablet: Microsoft Surface Pro 3 Windows 10
    Piano Telefonico: TIM Tutto Compreso 1500 + 4G
    Piano Dati: ​TIM Internet 4G + Huawei 4G E589

  5. #5
    si ho provato 8.8.8.8 e 8.8.4.4 ho anche provato con benchname, velocità 3200kbps (speedtest.net) e riesco scaricare intorno 400kbps nel modem mi dice 3800kbps di download

  6. #6
    Moderatore di ADSL e connettività, Reti LAN e Wireless e VoIP L'avatar di fivendra
    Registrato dal
    Jun 2001
    residenza
    Treviso
    Messaggi
    23,950
    le portanti sono bassine, che valori di linea hai? Attenuazione e snr, intendo
    Fivendra - LTE Powered: @fivendra - Facebook

    Smartphone: Apple iPhone 6 Plus
    Tablet: Microsoft Surface Pro 3 Windows 10
    Piano Telefonico: TIM Tutto Compreso 1500 + 4G
    Piano Dati: ​TIM Internet 4G + Huawei 4G E589

  7. #7
    Downstream Upstream
    Line Coding(Trellis): On On
    SNR Margin (0.1 dB): 94 152
    Attenuation (0.1 dB): 435 308
    Output Power (0.1 dBm): 0 126
    Attainable Rate (Kbps): 4452 724

  8. #8
    Quote Originariamente inviata da fivendra Visualizza il messaggio
    le portanti sono bassine, che valori di linea hai? Attenuazione e snr, intendo
    la velocità ho avuto sempre quella e non ho problemi perchè qui da me non arriva più di questo neanche con telecom ma problema è che perde pacchetti ed è troppo lento ad aprire le pagine ma scaricare qualcosa non ha problemi, ho parlato con infostrada e mi ha detto dopo due giorni che da parte di loro adsl è stabile e hanno chiusa la pratica dicendo che problema sta nel mio computer... aiutatemi non ce la faccio più...

  9. #9
    Moderatore di ADSL e connettività, Reti LAN e Wireless e VoIP L'avatar di fivendra
    Registrato dal
    Jun 2001
    residenza
    Treviso
    Messaggi
    23,950
    i valori che hai postato sono un pò anomali, soprattutto quelli della potenza d'uscita. Dici che sei con Infostrada. Sei in ULL o in wholesale? Hai provato con un altro router per scrupolo?
    Fivendra - LTE Powered: @fivendra - Facebook

    Smartphone: Apple iPhone 6 Plus
    Tablet: Microsoft Surface Pro 3 Windows 10
    Piano Telefonico: TIM Tutto Compreso 1500 + 4G
    Piano Dati: ​TIM Internet 4G + Huawei 4G E589

  10. #10
    Quote Originariamente inviata da fivendra Visualizza il messaggio
    i valori che hai postato sono un pò anomali, soprattutto quelli della potenza d'uscita. Dici che sei con Infostrada. Sei in ULL o in wholesale? Hai provato con un altro router per scrupolo?
    si ho provato a cambiare il router ma nulla da fare... non so come posso sapere se sono il ull o in wholesale???

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.