Visualizzazione dei risultati da 1 a 2 su 2
  1. #1
    Utente di HTML.it
    Registrato dal
    Apr 2004
    Messaggi
    174

    Problema powerline av500 d-link

    salve,
    ho comprato uno starter kit av500 della d-link per collegare i due appartamenti della mia villetta. Il problema è che anche all'interno della stessa abitazione il segnale tra PL arriva a malapena; se la metto al piano superiore proprio non prende più.
    Considerate che il contatore è lo stesso mentre ci sono tre quadri elettrici: uno per piano.

    Da cosa può dipendere il problema?

  2. #2
    Moderatore di Hardware L'avatar di teo1964
    Registrato dal
    Feb 2006
    Messaggi
    6,148
    Quote Originariamente inviata da bini2000 Visualizza il messaggio
    salve,
    ho comprato uno starter kit av500 della d-link per collegare i due appartamenti della mia villetta. Il problema è che anche all'interno della stessa abitazione il segnale tra PL arriva a malapena; se la metto al piano superiore proprio non prende più.
    Considerate che il contatore è lo stesso mentre ci sono tre quadri elettrici: uno per piano.

    Da cosa può dipendere il problema?
    I powerlink sono abbastanza rognosi.
    Prima di tutto evita prese doppie, ciabatte, e cose del genere. Se il tutto è sotto il contatore comune, potrebbe essere un problema legato ai quadri elettrici, che comunque sezionano gli appartamenti.
    Prova a cambiare linea, solitamente le prese della forza motrice hanno una linea dedicata con meno prese.
    Solo due cose sono infinite: l'universo e la stupidità umana, ma non sono sicuro della prima - Albert Einstein

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.