Visualizzazione dei risultati da 1 a 4 su 4
  1. #1
    Utente di HTML.it L'avatar di exFelino
    Registrato dal
    Jul 2014
    residenza
    Aci Catena (CT)
    Messaggi
    627

    Lampada emergenza: 1 solo lampeggio in mancanza di corrente!

    Buongiorno a tutti,
    ho acquistato due lampade d'emergenza dell'ATS, modello SMYLed

    Dopo averle montate, le lascio qualche ora a caricare: una funziona perfettamente, si accende e si spegne non appena stacco/attacco il quadro, l'altra invece si accende per 1-2 secondi e si spegne...

    Una foto dello schema di collegamento:



    Video dimostrativo del comportamento:
    https://youtu.be/8ODFt-AAzus


    Il problema riguarda secondo voi un malfunzionamento della lampada o altro?

    Grazie.

  2. #2
    Utente di HTML.it
    Registrato dal
    Apr 2002
    Messaggi
    484
    malfunzionamento della lampada.
    Avendola appena acquistata non la aprire e fattela sostituire.
    Veloce,Affidabile,Economico : Scegline 2

    Se la tua ragazza non te la da, tu non prendertela

  3. #3
    Utente di HTML.it L'avatar di exFelino
    Registrato dal
    Jul 2014
    residenza
    Aci Catena (CT)
    Messaggi
    627
    Infatti, questo pomeriggio vado a sostituirla.

  4. #4
    Utente di HTML.it L'avatar di exFelino
    Registrato dal
    Jul 2014
    residenza
    Aci Catena (CT)
    Messaggi
    627
    Lampada sostituita in garanzia, probabilmente il problema era dovuto alla batteria danneggiata!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.