Visualizzazione dei risultati da 1 a 4 su 4
  1. #1

    non funzionano i collegamenti della navbar...

    Ciao a tutti, grazie dell' attenzione...
    Mi stavo chiedendo perchè non mi funzionassero i collegamenti in questa pagina qui --> https://hard-questions.com/articoli/...-tutorial.html
    Sono collegamenti link(<CODE><ahref="www.hard-questions.com/articoli.html">Articoli</a></CODE>), non file poichè la cartella dove risiede quel file è una sotto-cartella della directory (cosi' non ripeto 10 volte cartella) nel quale risiede il file a cui deve essere reindirizzato il collegamento, (non si puo' ricollegare un html1 ad un html2 se quel html2 è contenuto in una cartella all' interno della cartella dell' html1, o sbaglio?)
    In bocca al lupo per la comprendere ciò che ho scritto

  2. #2
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,395
    Quote Originariamente inviata da PietroConta Visualizza il messaggio
    In bocca al lupo per la comprendere ciò che ho scritto
    ha vinto il lupo

  3. #3
    hahah, ho risolto non ti preoccupare

  4. #4
    Quote Originariamente inviata da PietroConta Visualizza il messaggio
    hahah, ho risolto non ti preoccupare
    Nessuno si preoccupa!!!!
    “Che le cose siano cosi, non vuol dire che debbano andare così. Solo che quando si tratta di rimboccarsi le maniche e incominciare a cambiare, vi è un prezzo da pagare. Ed è allora che la stragrande maggioranza preferisce lamentarsi più che fare”.

    Giovanni Falcone

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.