Pagina 2 di 2 primaprima 1 2
Visualizzazione dei risultati da 11 a 14 su 14

Discussione: Malfunzionamanto forum

  1. #11
    Utente di HTML.it L'avatar di [trodat]
    Registrato dal
    Oct 2004
    Messaggi
    2,135
    Sempre da Smartphone
    Adesso l ' errore IP mancante viene restituito su tutte le sezioni del forum HTML.it
    Se può servire la mia linea è Adsl+ di fastweb
    Lo Stato dà un posto. L’impresa privata dà un lavoro. – Indro Montanelli

  2. #12
    Utente di HTML.it L'avatar di Linkato
    Registrato dal
    Dec 2002
    Messaggi
    636
    Quote Originariamente inviata da [trodat] Visualizza il messaggio
    Sempre da Smartphone
    Adesso l ' errore IP mancante viene restituito su tutte le sezioni del forum HTML.it
    Se può servire la mia linea è Adsl+ di fastweb
    Potrebbe essere proprio fastweb il problema, ha una gestione dei propri IP un po' particolare...
    Primo Ministro Conte: "Sarà un anno bellissimo!"

  3. #13
    Utente di HTML.it L'avatar di [trodat]
    Registrato dal
    Oct 2004
    Messaggi
    2,135
    È possibile
    Ma perché il problema è limitato solo a questo forum?
    Lo Stato dà un posto. L’impresa privata dà un lavoro. – Indro Montanelli

  4. #14
    Utente di HTML.it L'avatar di Linkato
    Registrato dal
    Dec 2002
    Messaggi
    636
    Quote Originariamente inviata da [trodat] Visualizza il messaggio
    È possibile
    Ma perché il problema è limitato solo a questo forum?
    Forse questo forum, o la versione script di questo forum, attualmente "cozza" contro la gestione degli IP che ha Fastweb. Probabilmente Fastweb ha qualche problemino in questi gg, penso che risolveranno prima o poi... IMHO
    Primo Ministro Conte: "Sarà un anno bellissimo!"

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.