Pagina 1 di 2 1 2 ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 14

Discussione: Malfunzionamanto forum

  1. #1
    Utente di HTML.it L'avatar di [trodat]
    Registrato dal
    Oct 2004
    Messaggi
    2,135

    Malfunzionamanto forum

    Scusate se apro una discussione, ma non posso fare altro.

    Quando accedo al login mi viene mostrato questo errore :

    Messaggio vBulletin

    Un campo obbligatorio chiamato ip è mancante o ha un valore non valido.



    Qualunque cosa provo a fare, rispondere a un topic, rispondere quotando, etc succede questo.
    Ho provato su un pc Win10, browser Chrome, IE 11 ed anche Edge.
    Non preoccuparti. Torniamo presto!

    Ci dispiace per l'inconveniente, ma stiamo eseguendo aggiornamenti sul sito. Se hai qualcosa da comunicarci puoi farlo via email, altrimenti attendi alcuni minuti e torneremo di nuovo online.
    — HTML.it Team
    Lo Stato dà un posto. L’impresa privata dà un lavoro. – Indro Montanelli

  2. #2
    Moderatore di CSS L'avatar di KillerWorm
    Registrato dal
    Apr 2004
    Messaggi
    4,715
    Prova àèìòù

    EDIT:
    non riscontro il problema, forse ci stavano lavorando e risultava momentaneamente fuori uso.

    Fai sapere se ora è tornato a posto anche a te, intanto segnalo in amministrazione
    Ultima modifica di KillerWorm; 28-03-2020 a 22:09
    Prima di postare considera che tra i link utili puoi trovare il 75% delle risposte alle tue domande; il 20% tra i post del forum; il 15% sul web.
    Ti resta... humm spè

    Le cattive domande sono quelle che non meritano risposta, le buone domande sono quelle che non hanno risposta
    L'Itailano non e nu'opnioine. E' improntate uslaro correattemtne sul froum. Garize!

  3. #3
    Moderatore di CSS L'avatar di KillerWorm
    Registrato dal
    Apr 2004
    Messaggi
    4,715
    Prova 2 da chrome

    EDIT: a me funge sia da FF che da CH
    Prima di postare considera che tra i link utili puoi trovare il 75% delle risposte alle tue domande; il 20% tra i post del forum; il 15% sul web.
    Ti resta... humm spè

    Le cattive domande sono quelle che non meritano risposta, le buone domande sono quelle che non hanno risposta
    L'Itailano non e nu'opnioine. E' improntate uslaro correattemtne sul froum. Garize!

  4. #4
    Utente di HTML.it L'avatar di [trodat]
    Registrato dal
    Oct 2004
    Messaggi
    2,135
    Grazie
    Riesco ad accedere correttamente solo dallo Smartphone.
    Dal pc praticamente impossibile con qualsiasi browser.
    Lo Stato dà un posto. L’impresa privata dà un lavoro. – Indro Montanelli

  5. #5
    Utente di HTML.it L'avatar di [trodat]
    Registrato dal
    Oct 2004
    Messaggi
    2,135
    Forse è un problema di connessione WIFI, collegando il pc tramite cavo LAN, il login funziona correttamente... boh!
    Lo Stato dà un posto. L’impresa privata dà un lavoro. – Indro Montanelli

  6. #6
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,594
    Prova da wifi

  7. #7
    Moderatore di CSS L'avatar di KillerWorm
    Registrato dal
    Apr 2004
    Messaggi
    4,715
    Quote Originariamente inviata da [trodat] Visualizza il messaggio
    Forse è un problema di connessione WIFI, collegando il pc tramite cavo LAN, il login funziona correttamente... boh!
    Per avere qualche conferma dovresti
    - riprovare col WIFI
    - verificare se il problema sul forum si ripresenta
    - visitare altri siti e verificare se riesci o no a navigare tranquillamente sul resto del web in modo da appurare che il problema sia relativo solo a questo forum o magari è giusto un problema della tua connessione
    Prima di postare considera che tra i link utili puoi trovare il 75% delle risposte alle tue domande; il 20% tra i post del forum; il 15% sul web.
    Ti resta... humm spè

    Le cattive domande sono quelle che non meritano risposta, le buone domande sono quelle che non hanno risposta
    L'Itailano non e nu'opnioine. E' improntate uslaro correattemtne sul froum. Garize!

  8. #8
    Amministratore L'avatar di Vincent.Zeno
    Registrato dal
    May 2003
    residenza
    Emilia-Romagna (tortellini und cappelletti land!)
    Messaggi
    19,594
    è un problema che sembrava risolto...
    al momento non so aiutarti ma prendo nota della questione.
    sposto in OT.
    se hai necessità di fare altri test prosegui pure questa discussione.

    grazie per la segnalazione

  9. #9
    Utente di HTML.it L'avatar di [trodat]
    Registrato dal
    Oct 2004
    Messaggi
    2,135
    Quote Originariamente inviata da Vincent.Zeno Visualizza il messaggio
    è un problema che sembrava risolto...
    al momento non so aiutarti ma prendo nota della questione.
    sposto in OT.
    se hai necessità di fare altri test prosegui pure questa discussione.

    grazie per la segnalazione
    Buongiorno e grazie.
    Scrivo dallo Smartphone perché stamattina da errore anche quando collegato con il cavo di rete.

    Come da vostre indicazioni ho fatto alcuni test:

    - l'anomalia è soltanto sulla sezione Programmazione del forum HTML.it
    - sulle altre sezioni accedo correttamente sia in Wifi che con Lan
    - non ho problemi su tutto il resto del web navigo senza difficoltà su altri forum, news, Amazon, eBay, etc

    Ho una discussione aperta su Programmazione ma non riesco nemmeno a leggere le risposte sia in Wifi che in Lan. Ricevo correttamente le notifiche via email ma sono bloccato.
    Lo Stato dà un posto. L’impresa privata dà un lavoro. – Indro Montanelli

  10. #10
    Utente di HTML.it L'avatar di Linkato
    Registrato dal
    Dec 2002
    Messaggi
    636
    Quote Originariamente inviata da [trodat] Visualizza il messaggio
    - l'anomalia è soltanto sulla sezione Programmazione del forum HTML.it
    Ti confermo che non ho alcun problema, utilizzo Chrome e Wi-Fi.
    Windows 10 e Chrome Versione 80.0.3987.149 (Build ufficiale) (a 64 bit)
    Primo Ministro Conte: "Sarà un anno bellissimo!"

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2020 vBulletin Solutions, Inc. All rights reserved.