Visualizzazione dei risultati da 1 a 2 su 2
  1. #1
    Utente di HTML.it
    Registrato dal
    Feb 2008
    Messaggi
    40

    Passaggio a ftth problemi con wind

    Ciao a tutti.
    ieri sono passato da fttc a ftth con l istallazione del cavo ottico di infostrada (open fiber)
    Purtroppo i risultati sono disastrosi.
    La connessione é discontinua con frequenti disconnessioni e la velocità varia da 20 mbps a 40, con rare punte a 200.
    La cosa che ho notato é che sul router della wind non si accende la spia SFP, neanche dopo un reset.
    Potrebbe essere questo l'indice del disservizio?
    Grazie

    Giorgio

  2. #2
    Ciao,
    ti chiedo per conferma, ma il collegamento del router è stato effettuato dal tecnico e comunque controllato?
    Questo perchè il collegamento FTTH è differente rispetto a FTTC verso il router e salvo malfunzionamenti la spia SFP dovrebbe risultare accesa, quindi il fatto che sia spenta nonostante la connessione sia presente, può essere indicativo del fatto che i collegamenti non siano stati fatti correttamente.
    Fatta questa premessa devi anche considerare che se è tutto configurato a dovere, purtroppo le "promesse" di velocità dei gestori non sono mai corrispondenti alla realtà, però se sei passato da FTTC a FTTH e i riusltati sono rimasti i medesimi della connessione precedente considera anche di fare una chiamata, il disservizio se è tutto ok dal tuo lato dipende interamente da loro e finchè non gli fai capire che i risultati sono pessimi non si interessano

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.