Pagina 4 di 4 primaprima ... 2 3 4
Visualizzazione dei risultati da 31 a 34 su 34
  1. #31
    Quote Originariamente inviata da Vincent.Zeno Visualizza il messaggio
    ovvero il paragrafo 1 del manuale di assistenza
    certo ... è scritto proprio nel manuale di sopravvivenza;

    ma c'è modo e modo di dirlo;
    leggilo rispettando le pause; ha un che di poetico

    personalmente ancora rido a ripensarci .

    Un altro :
    "... simuliamo una caduta di tensione tenedo premuto il tasto off..."

    ... qual'era quella serie TV ( netflix mi pare) sugli operatori help-desk ?

    La realtà potrebbe superare la fantasia
    Ultima modifica di sspintux; 19-12-2020 a 23:55

  2. #32
    Test (ata)
    /* --- */
    O santo protettore del'informatico quadratico medio , se puoi allontana da me questo cetriolo amaro!

  3. #33
    Utente di HTML.it
    Registrato dal
    Oct 2014
    Messaggi
    463
    Microsoft Edge è aggiornato.
    Versione 87.0.664.66 (Build ufficiale) (32 bit)

    foto quadretto elettrico,
    comunque abbia fatto il login,
    va in loop chiedendo ripetutamente user e psw

  4. #34
    sembrerebbe che il problema nasca dalla seguente sequenza:

    non si è loggati
    click sull'immagine
    richiesta login
    ... e , per qualche mistero della fogna otturata, non si viene riconosciuti
    nonostante le credenziali siano corrette e da questo punto in poi
    si incapretta definitivamente.

    Se si fa subito il login in alto nella schermata invece sembra funzionare
    Ultima modifica di sspintux; 24-12-2020 a 16:15
    /* --- */
    O santo protettore del'informatico quadratico medio , se puoi allontana da me questo cetriolo amaro!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved.