Visualizzazione dei risultati da 1 a 8 su 8

Discussione: l'auto non parte

  1. #1
    Utente di HTML.it
    Registrato dal
    Aug 2004
    Messaggi
    376

    l'auto non parte

    il problema è questo: prima facevo il pendolare ma ahimè ora non più, quindi non ho più necessità di prendere l'auto se non occasionalmente.
    Però quelle poche volte che mi serve la trovo con la batteria scarica e quindi mi tocca ricaricarla prima diversi minuti con i cavi da un'altra auto e poi va.
    Mi ritrovo, paradossalmente, a fare qualche giro random ogni tanto bruciando carburante intenzionalmente ma neanche così basta per tenere carica la batteria per tanto tempo.
    C'è una soluzione a questa roba?

  2. #2
    Moderatore di Windows e software L'avatar di URANIO
    Registrato dal
    Dec 1999
    residenza
    Casalpusterlengo (LO)
    Messaggi
    1,236
    Cambia la batteria.
    E poi accendila di tanto in tanto, non è necessario farci un giro, l'accendi, esci dal parcheggio e rientri.

  3. #3
    Utente di HTML.it
    Registrato dal
    Aug 2004
    Messaggi
    376
    Quote Originariamente inviata da URANIO Visualizza il messaggio
    Cambia la batteria.
    E poi accendila di tanto in tanto, non è necessario farci un giro, l'accendi, esci dal parcheggio e rientri.
    è nuova.. cioè ha si e no 1-2 anni. E poi ho fatto così: accendo faccio un paio di giri nei dintorni e rientro ma:
    1 non cambia nulla, dopo qualche gg sono punto e da capo
    2 posso mai fare sta cosa tutti i giorni?

  4. #4
    Moderatore di PHP L'avatar di Alhazred
    Registrato dal
    Oct 2003
    Messaggi
    12,436
    Esistono i mantenitori di carica per le batterie che si usano poco.

  5. #5
    Moderatore di Windows e software L'avatar di URANIO
    Registrato dal
    Dec 1999
    residenza
    Casalpusterlengo (LO)
    Messaggi
    1,236
    Quote Originariamente inviata da LucianoS Visualizza il messaggio
    è nuova.. cioè ha si e no 1-2 anni. E poi ho fatto così: accendo faccio un paio di giri nei dintorni e rientro ma:
    1 non cambia nulla, dopo qualche gg sono punto e da capo
    2 posso mai fare sta cosa tutti i giorni?
    Mi sembra però strano che dopo qualche giorno sia già KO.

  6. #6
    Utente di HTML.it
    Registrato dal
    Aug 2004
    Messaggi
    376
    Pensa: ieri ho l'ho avviata con i cavi e ho fatto 20KM ininterrottamente, sgaso, corro ecc..
    L'ho presa poche ore fa ed era come morta.

  7. #7
    Utente di HTML.it L'avatar di Kahm
    Registrato dal
    Dec 2004
    residenza
    Rome
    Messaggi
    3,557
    non è il fatto che ieri partiva ed oggi NO che devi cambiarla.
    con il freddo la batteria si scarica, anche se la usi poco (pochissimo un po alla volta si scarica)
    se non la usi come prima, ogni tanto gli dai una ricarica facendoti un giretto anche al supermercato altrimenti se hai il garage la attacchi al manutentore di carica
    Le cause sono numerose ,come anche potrebbe essere una batteria uscita male (capita eh)
    potrebbe esserci benissimo anche un assorbimento di corrente, tipo un componente che sta funzionando male ,qua solo l'elettrauto te lo individua

    lo stesso capitò a me e sappi che io la avevo caricata con il manutentore di carica, nei tre mesi successivi (era inverno) la usavo solo la domenica e TAC! un giorno non parte, la ho ricaricata ed ancora oggi va bene! Forse dovevo farci piu strada la Domenica

    Quote Originariamente inviata da LucianoS Visualizza il messaggio
    Pensa: ieri ho l'ho avviata con i cavi e ho fatto 20KM ininterrottamente, sgaso, corro ecc..
    Quote Originariamente inviata da LucianoS Visualizza il messaggio
    L'ho presa poche ore fa ed era come morta.

    ah ora leggo questo
    dimmi, quanti anni ha la batteria? se ha piu di 2 anni e di qualità medio/bassa allora meglio cambiarla
    NN vi diro mai chi sono in realta,
    tutti i miei 3D sono orfani, non insistete per farmi rispondere ai 3D aperti da me

  8. #8
    Utente di HTML.it L'avatar di vnt54
    Registrato dal
    Mar 2009
    Messaggi
    491
    E' l'alternatore che non carica la batteria ecco perchè dopo che la spegni non riparte...se sei pratico con il tester metti il tester su corrente continua(quello con il segno onda e trattino)a motore acceso metti i dovuti puntali nei rispettivi poli della batteria,il nero con il polo negativo ed il rosso con il polo positivo e ti deve segnare 12 volt o qualcosa in più,poi,con altra persona fai andare su di giri il motore oltre i 2000 giri oppure fai dare una bella sgassata e se il tester ti segna 14 volts o qualcosa in più o qualcosa in meno(tipo 13.5 volts) allora non è l'alternatore ma se dopo una bella sgassata ti segna ancora 12 volts è l'alternatore,viceversa la batteria è da buttare.
    Sono stato nella terra della paura e dei vampiri...in transilvania?NO!..in Banca!

  9. #9
    Fai vedere l'auto e batteria da un elettrauto, secondo me c'è una qualche dispersione anomala che ti scarica la batteria a veicolo fermo: per scarica intendo che la porta ad un livello di carica inferiore a quello richiesto dalle centraline per far funzionare il tutto.
    Lo Spirito E' Forte
    Ma La Carne E' Debole

    Ognuno è artefice del proprio destino
    Ogni scelta, azione o decisione comporta una reazione del sistema a cui tu e tu solo dovrai rispondere

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2023 vBulletin Solutions, Inc. All rights reserved.