Visualizzazione dei risultati da 1 a 4 su 4
  1. #1

    Problema configurazione RETE, aiutatemi

    Volevo sapere se qualcuno mi potrebbe aiutare per un piccolo problemino.
    Allora ho configurato la rete tramite Router Dlink 614+, dal notebook con
    carta dlink 650+ funziona tutto perfettamente, mentre nel pc dove ho
    installato la dlink 120+, ci sono dei problemi.
    Mi dice rete disponibile e si connette, ma dopo due secondi mi dice rete non
    disponibile, ho provato a spegnere e riaccendere e niente.
    ho provato a disistallare e reinstallare e alla prima volta la connessione
    va, ma poi se spengo il pc e lo riaccendo mi continua a fare a nascondino
    con la rete.
    AIUTO!

  2. #2
    Utente di HTML.it L'avatar di Gianrico
    Registrato dal
    May 2003
    Messaggi
    1,784

    Re: Problema configurazione RETE, aiutatemi

    Originariamente inviato da marcopaia
    Volevo sapere se qualcuno mi potrebbe aiutare per un piccolo problemino.
    Allora ho configurato la rete tramite Router Dlink 614+, dal notebook con
    carta dlink 650+ funziona tutto perfettamente, mentre nel pc dove ho
    installato la dlink 120+, ci sono dei problemi.
    Mi dice rete disponibile e si connette, ma dopo due secondi mi dice rete non
    disponibile, ho provato a spegnere e riaccendere e niente.
    ho provato a disistallare e reinstallare e alla prima volta la connessione
    va, ma poi se spengo il pc e lo riaccendo mi continua a fare a nascondino
    con la rete.
    AIUTO!
    mi sembra essere un problema hardware. Io con la Dlink ho litigato tempo fa proprio perchè i loro prodotti spesso non comprono nemmeno 10 m dove latri hanno il segnale al 70 %

  3. #3
    guarda a dirti la + sincera verità a me da segnale buono a 20 metri di distanza con 4 muri in mezzo, tramite la 650+ che è nel notebook.
    il problema dalla 120 lo dà a volte ed è il pc che è a 20 cm dal router, pensa te.

    oggi ho passato tranquillamente 6 giga di file senza problemi.

    boh

  4. #4
    Utente di HTML.it L'avatar di gigyz
    Registrato dal
    Oct 2003
    Messaggi
    1,447
    è colpa di windows XP, buttalo e risolverai i tuoi problemi :metallica

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.