Visualizzazione dei risultati da 1 a 2 su 2
  1. #1

    Difficoltà con wireless

    Ragazzi ho installato il seguente sistema wireless:

    Wireless Turbo Access Point & Router – Modello USR808054 100 mb
    Wireless Turbo PCI Adapter –Modello USR805416 100 mb


    Ho un collegamento fastweb fibra a cui ho collegato Wireless Turbo Access Point & Router – Modello USR808054 100 mb, ma notavo che la velocità di aperttura delle pagine in rete è lentissima il segnale va e viene e non riesco a collegarmi x il file sharing sara un questione di configurazione?

    Se qualcuno mi sa dare una mano grazie in anticipo.
    Ho visto cose che voi umani............

  2. #2
    Utente di HTML.it L'avatar di Gianrico
    Registrato dal
    May 2003
    Messaggi
    1,784

    Re: Difficoltà con wireless

    Originariamente inviato da ldmiog
    Ragazzi ho installato il seguente sistema wireless:

    Wireless Turbo Access Point & Router – Modello USR808054 100 mb
    Wireless Turbo PCI Adapter –Modello USR805416 100 mb


    Ho un collegamento fastweb fibra a cui ho collegato Wireless Turbo Access Point & Router – Modello USR808054 100 mb, ma notavo che la velocità di aperttura delle pagine in rete è lentissima il segnale va e viene e non riesco a collegarmi x il file sharing sara un questione di configurazione?

    Se qualcuno mi sa dare una mano grazie in anticipo.
    E' solo un problema di segnale radio... o i dispositivi sono troppo distanti oppure ci sono interferenze..
    Comunque sarebbe stato preferibile comprare i Netgear.. offrono performance migliori

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.