Visualizzazione dei risultati da 1 a 6 su 6
  1. #1

    [SuSE]librerie per MPlayer

    ciao a tutti!

    sto cercando di installare MPlayer sul mio SuSE 10.0-i386 ma ho un problemino: al momento dell'installazione YAST mi dá dei conflitti e mi dice di installare w32codec-all, libmad.so.0 e libmp3lame.so.0...

    il primo l'ho trovato su ftp://ftp4.gwdg.de/pub/linux/suse/ap.../RPMS.packman/ ma non riesco a trovare le due librerie che mi chiede..sapete dove posso cercare?

    Grazie mille

  2. #2

  3. #3
    fantastico, grazie mille!!!

  4. #4
    Utente di HTML.it
    Registrato dal
    Jul 2005
    Messaggi
    751
    ah, scusa, le librerie che cercavi erano due...

    beh, la seconda è fornita con lame

  5. #5
    c'era il link sul sito che m'hai dato...grazie ancora!

  6. #6
    io Mplayer in suse 10 l'ho installato senza problemi da Yast utilizzando i repository on line anzichè i cd o il dvd, mi ha chiesto di installare anche tutte le dipendenze e tutto è andato a buon fine.
    max

    Silence is better than bullshit.
    @mmarcon
    jHERE, Maps made easy

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Powered by vBulletin® Version 4.2.1
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved.