PDA

Visualizza la versione completa : Google Server(?) Error


localhost
04-07-2006, 08:55
Questo e' l'errore che appare quando si cerca di vedere la cache di questa pagina:

http://64.233.183.104/search?q=cache:r6TXmA-qoPUJ:www.alwakir.net/vb/archive/index.php/t-85565.html+%D8%B3%D8%A7%D8%AA+%D9%83%D8%B1%D9%88%D 8%B2%D8%B1&hl=en&gl=de&ct=clnk&cd=3&client=firefox-a


pacemaker-alarm-delay-in-ms-overall-sum 2341989
pacemaker-alarm-delay-in-ms-total-count 7776761
cpu-utilization 1.28
cpu-speed 2800000000
timedout-queries_total 14227
num-docinfo_total 10680907
avg-latency-ms_total 3545152552
num-docinfo_total 10680907
num-docinfo-disk_total 2200918
queries_total 1229799558
e_supplemental=150000 --pagerank_cutoff_decrease_per_round=100 --pagerank_cutoff_increase_per_round=500 --parents=12,13,14,15,16,17,18,19,20,21,22,23 --pass_country_to_leaves --phil_max_doc_activation=0.5 --port_base=32311 --production --rewrite_noncompositional_compounds --rpc_resolve_unreachable_servers --scale_prvec4_to_prvec --sections_to_retrieve=body+url+compactanchors --servlets=ascorer --supplemental_tier_section=body+url+compactanchors --threaded_logging --nouse_compressed_urls --use_domain_match --nouse_experimental_indyrank --use_experimental_spamscore --use_gwd --use_query_classifier --use_spamscore --using_borg"



http://forums.digitalpoint.com/showthread.php?t=103071

:ciauz:

Guspy
04-07-2006, 09:17
:confused: ... io non ricevo nessun errore, solo che la pagina cercata in lingua araba... :bh:

Loading