PDA

Visualizza la versione completa : Rete con dominio e win2003 server si blocca alle 18


Marco005
11-07-2006, 19:44
Ciao a tutti,
in una rete di 13 pc con un server win 2003, dalle 18 non va più niente.
La rete è con dominio e non gruppo di lavoro.
Cosa può essere?
Che impostazioni dovrei controllare?
:ciauz:

MItaly
11-07-2006, 20:12
Un virus?

young
11-07-2006, 22:43
che significa che dopo le 18 non va niente? Non si riesce ad accedere al dominio? Considera che in un dominio AD l'amministratore può restringere l'accesso dei client in base all'orario e alla data.

Marco005
12-07-2006, 08:22
Originariamente inviato da young
che significa che dopo le 18 non va niente? Non si riesce ad accedere al dominio? Considera che in un dominio AD l'amministratore può restringere l'accesso dei client in base all'orario e alla data.

Dopo le 18 non funziona la rete, i programmi che sono sul server e quindi in rete, non possono essere più avviati dai client.
Però negli ultimi giorni non sta dando più quel problema, stranissimo.
Eventualmente mi potresti dire dove devo controllare le restrizioni di accesso dei client in base ad ora e data?

Grazie

:ciauz:

young
12-07-2006, 08:43
Originariamente inviato da Marco005
Dopo le 18 non funziona la rete, i programmi che sono sul server e quindi in rete, non possono essere più avviati dai client.
Però negli ultimi giorni non sta dando più quel problema, stranissimo.
Eventualmente mi potresti dire dove devo controllare le restrizioni di accesso dei client in base ad ora e data?

Grazie

:ciauz: nelle proprietà dell'utente su Utenti e computer di AD, ma può accedervi solo l'amministratore. Comunque l'accesso alle risorse non dipende dalla restrizione d'accesso sulla base oraria la quale, invece, controlla l'autenticazione.

gioacchi
12-07-2006, 10:16
ragazzi ho bisogno di un vostro aiuto!

ho un problema nel configurare il mio modem/router NETGEAR DG834

alla prima istallazione funzionava perfettamente ma in emule mi dava un id basso!!
ho provato a modificare ip ed ora non mi fà connettere più ad internet

ho provato ad impostare l'ip statico nella connessione di rete ed a mettere quello consigliato ma adesso non funziona.
ho provato ad disistallare la scheda di rete e creare una nuova connessione con ip automatico ma niente!!!

ho disistallato il router ed ho provato ad istallarlo nuovamente ma adesso non si vuol più istallare!! chi mi può aiutare??
insomma stò sclerando!

AIUTOOOOOO

Marco005
12-07-2006, 14:41
Originariamente inviato da gioacchi
ragazzi ho bisogno di un vostro aiuto!

ho un problema nel configurare il mio modem/router NETGEAR DG834

alla prima istallazione funzionava perfettamente ma in emule mi dava un id basso!!
ho provato a modificare ip ed ora non mi fà connettere più ad internet

ho provato ad impostare l'ip statico nella connessione di rete ed a mettere quello consigliato ma adesso non funziona.
ho provato ad disistallare la scheda di rete e creare una nuova connessione con ip automatico ma niente!!!

ho disistallato il router ed ho provato ad istallarlo nuovamente ma adesso non si vuol più istallare!! chi mi può aiutare??
insomma stò sclerando!

AIUTOOOOOO

Hai provato a resettare il router, è molto strano che non funzioni solo per aver imposato l'ip statico.
Sei sicuro che non ci siano problemi di adsl?
:ciauz:

Gionnico
12-07-2006, 15:00
Originariamente inviato da gioacchi
ragazzi ho bisogno di un vostro aiuto!
[...]

Non c'entra nulla!

Smetti di spammare!! (tutti i tuoi messaggi sono un copia-incolla su thread a casaccio!! - guarda che rischi)

Loading