PDA

Visualizza la versione completa : aiuto!


Darta3
14-07-2006, 18:26
p.f. un aiuto....sto impazzendo!!! :smack:

ho riformattato il pc dove ho una connessione alice adsl (modem pirelli gate/ethernet), a questo pc ho collegato un portatile (entrambi S.O. windows xp pro) tramite rete lan e cavo cross; dunque, ho reinstallato modem, ecc. immetto ggli indirizzi IP...tutto ok, pingo tra loro i due pc e si vedono, così come la stampante e la casella condivisa, l'unico problema è che sul 2° pc (portatile) non riesco a connettermi in internet come facevo tranquillamente prima, mentre non ho nessun problema di connessione sul pc fisso.

ho le seguenti connessioni :
1) - ALICE ADSL - MODEM (spuntato condivisione internet)
2) - CONNESSIONE ALLA RETE LOCALE (LAN) da MODEM A PC FISSO
3) - CONNESSIONE ALLA RETE LOCALE (LAN) - DA PC FISSO A PORTATILE

Nelle proprietà protocollo ho spuntato:ottienti automaticamente indirizzo IP e ottieni automaticamente indirizzo server DNS.

Nelle proprietà protocollo internet TCP/IP del la rete locale (LAN) da modem a fisso ho spuntato: ottienti automaticamente indirizzo IP e utilizza i seguenti indirizzi server DNS, server DNS preferito: 192.168.0.2 -

Nelle proprietà protocollo internet TCP/IP del la rete locale (LAN) da fisso a portatile ho spuntato: Utilizza il seguente indirizzo IP - Indirizzo IP: 192.168.0.1 - Subnet Mask: 255.255.255.0 - Gateway predefinito: 192.168.0.2; - utilizza i seguenti indirizzi server DNS, server DNS preferito: 192.168.0.2; -

C'è una persona gentile che mi vuole autare indicandomi passo a passo i valori che devo inserire? non sono più un ragazzo e non sono neppure molto pratico :bhò:

Grazie per l'eventuale aiuto.
Un saluto a tutti

Darta3

SoloWiFi
16-07-2006, 00:17
devi condividere la commessione

Loading