PDA

Visualizza la versione completa : a chi non funziona ms messenger?


dops
16-11-2006, 12:45
ciao, è un problema mio o del server di messenger.. visto che non riesco a connettermi.. stà capitando anche a voi?

albe182
16-11-2006, 12:47
ebbasta :dhò:

annina79
16-11-2006, 12:49
sì :incupito: (http://forum.html.it/forum/showthread.php?s=&postid=10007275#post10007275)

vaso di pandora
16-11-2006, 12:49
anche a me.. :cry:

dops
16-11-2006, 12:51
Originariamente inviato da albe182
ebbasta :dhò:
basta cosa scusa?

blekm
16-11-2006, 12:55
Originariamente inviato da dops
basta cosa scusa?

basta con questi post

A ME NON VA MESSENGER
A ME NON VA MESSENGER
A ME NON VA MESSENGER

non avete ancora imparato che ha dei periodi che non va, semplicemente perchè non va!?
e non perchè ci sia una congiura contro di voi..

non riuscire a sopravvivere 5 minuti senza MESSENGER.. :incupito:

babanetcom
16-11-2006, 13:04
Originariamente inviato da blekm
basta con questi post

A ME NON VA MESSENGER
A ME NON VA MESSENGER
A ME NON VA MESSENGER

non avete ancora imparato che ha dei periodi che non va, semplicemente perchè non va!?
e non perchè ci sia una congiura contro di voi..

non riuscire a sopravvivere 5 minuti senza MESSENGER.. :incupito:

:cry: :cry: :cry: :cry:

non mi va messenger!!! a voi va?? :zizi:

dops
16-11-2006, 13:10
Originariamente inviato da babanetcom
:cry: :cry: :cry: :cry:

non mi va messenger!!! a voi va?? :zizi:
nooooooooooo :dhò: :confused: :nillio: :nonono: :rollo: :cry:

blekm
16-11-2006, 13:10
Originariamente inviato da babanetcom
:cry: :cry: :cry: :cry:

non mi va messenger!!! a voi va?? :zizi:

:argo:

dops
16-11-2006, 13:11
Originariamente inviato da babanetcom
:cry: :cry: :cry: :cry:

non mi va messenger!!! a voi va?? :zizi:
c'è un bel servizio (non funzionante) che microsoft mette a disposizione per sapere in tempo reale se ci sono dei problemi con messenger:
http://status.messenger.msn.com/Status.aspx?mkt=it-it
se questo servizio mi dice che tutto va bene e messenger non funziona.. posso pensare che sia mio il problema??? :nillio:

Loading