PDA

Visualizza la versione completa : Forum Funzionante


Neptune
26-11-2006, 17:24
Proprio ora noto che il forum funziona, peccato però perchè mi stavo gongolando nella canzoncina che accompagnava i filmati delle pecore :D

albe182
26-11-2006, 17:26
nn ne potevo + :dhò:

rrobalzi
26-11-2006, 17:27
Originariamente inviato da Neptune
Proprio ora noto che il forum funziona, peccato però perchè mi stavo gongolando nella canzoncina che accompagnava i filmati delle pecore :D

Toh, ora puoi andare.

http://forum.html.it/forum/saibal/intervallo/intervallo.htm

Neptune
26-11-2006, 17:29
Originariamente inviato da albe182
nn ne potevo + :dhò:

Tanto alla fine non è che seguo più tantissimo il forum, più che altro vado avanti a pvt quando non so cosa fare :fagiano:

Rubber
26-11-2006, 17:33
ma queste pecore....saibal c'avrà forse preso per pecoroni? :D :nonlodire

albe182
26-11-2006, 17:34
su un pecorone ho notato l'avatar di qualcuno che nn ricordo però, forse miki? :stordita:

Druzya
26-11-2006, 17:36
certo che saibal e' proprio un signore, per dirci che siamo delle pecore metter su quel popo' di pagina... :D

dvds
26-11-2006, 17:42
alleluja :stordita:

chimera
26-11-2006, 17:52
Originariamente inviato da albe182
su un pecorone ho notato l'avatar di qualcuno che nn ricordo però, forse miki? :stordita:

hai vinto una notte con saibal :ciauz:

marco@linuxbox
26-11-2006, 22:34
http://marcarelli.interfree.it/img.png


mica tanto mi si vedono icone strane!


e non è un problema di cache, ho provveduto a svuotarla.

Loading