PDA

Visualizza la versione completa : nuovi errori sul forum


blekm
12-03-2007, 10:43
se clicco sull'iconcina per andare all'ultimo messaggio di una discussione (qualsiasi, ma vi metterò tre link)

http://forum.html.it/forum/showthread.php?s=&goto=lastpost&threadid=1099835

http://forum.html.it/forum/showthread.php?s=&goto=lastpost&threadid=1098821

http://forum.html.it/forum/showthread.php?s=&goto=lastpost&threadid=1099845

questi sono gli errori



Parse error: parse error, unexpected T_STRING in /dati/vserver/forum.html.it/forum/global.php(353) : eval()'d code on line 228

Warning: Cannot modify header information - headers already sent by (output started at /dati/vserver/forum.html.it/forum/global.php(353) : eval()'d code:228) in /dati/vserver/forum.html.it/forum/showthread.php on line 183




Parse error: parse error, unexpected '<' in /dati/vserver/forum.html.it/forum/global.php(353) : eval()'d code on line 236

Warning: Cannot modify header information - headers already sent by (output started at /dati/vserver/forum.html.it/forum/global.php(353) : eval()'d code:236) in /dati/vserver/forum.html.it/forum/showthread.php on line 183


e la pagina non si apre proprio... :stordita:

quando si apre una discussione dall'inizio, succede questo che vedete nell'allegato.

è stato un errore rapidissimo, adesso non succede più. Però volevo segnalarlo lo stesso. :mame:

Cisco x™
12-03-2007, 10:47
donne ! è arrivato l'arrotino e l'ombrellaio !
se il vostro sito ha perdite di errori, noi li ripariamo !

mame01
12-03-2007, 10:48
anche io ho trovato un'anomalia nel sistema


spettache che ve la faccio vedere

saibal
12-03-2007, 10:48
era una cosa momentanea. chiudo :unz:

Loading