PDA

Visualizza la versione completa : vi prego salvatemi [mais, madri ed informatica]


yuri refolo
14-03-2007, 11:12
ho bisogno di sapere se a questo indirizzo

http://www.caspur.it/formazione/mais/flash/modulo1/lancia.swf

>> corso multimediale in flash
>> fondamenti
>> pratica

vi fa accedere alle sezioni laterali e si sente il suono.

non chiedetemi perch, ho una madre convinta che quello sia IL metodo per imparare ad usare un pc.

yuri refolo
14-03-2007, 11:45
eddaje... peppiacereeeeee

:cry:

miki.
14-03-2007, 11:56
non ho capito di preciso cosa chiedi, comunque l'audio si sente, e il men sulla destra c'

kekino
14-03-2007, 12:03
non ho capito cosa devo cliccare..
io per non sento audio...
sulla destra c' il menu diviso tra teoria e pratica con tutti i sottomenu..

yuri refolo
14-03-2007, 12:13
Originariamente inviato da kekino
non ho capito cosa devo cliccare..
io per non sento audio...
sulla destra c' il menu diviso tra teoria e pratica con tutti i sottomenu..

quando apri la pagina

- aspetta il caricamento
- sulla destra c' scritto "teoria" - "pratica", clicca su "pratica"
- clicca su "primi passi con il sistema operativo" per aprire il sottomenu a tendina
- clicca quindi su "primi passi con il computer"

a me lo fa vedere sbarrato, se lo clicco mi si chiude il sottomenu e non mi apre niente.

fino a due mesi fa, invece, apriva una lezione con tanto di audio.
ho scritto ai produttori di questo corso (che tempo fa era sul innovazione.gov.it) che sta facendo mia madre per chiedere delucidazioni e mi hanno detto che non vedono errori.

avendo il flash player 9 ed il pc in ottimo stato mi chiedevo se fossi rimbecillito io o se forse l'swf si fosse corrotto, o fosse chenesocosa.

corrotto mi pare un po' impossibile, peraltro, ma non si sa mai.

sta di fatto che n con firefox n coon ie7 mi fa accedere a quelle sottosezioni del corso.

mia madre convinta che quel corso la far diventare la nuova kevin mitnick e mi rompe le palle giornalmente per risolvere il problema.

kekino
14-03-2007, 12:25
Originariamente inviato da yuri refolo
quando apri la pagina

- aspetta il caricamento
- sulla destra c' scritto "teoria" - "pratica", clicca su "pratica"
- clicca su "primi passi con il sistema operativo" per aprire il sottomenu a tendina
- clicca quindi su "primi passi con il computer"

a me lo fa vedere sbarrato, se lo clicco mi si chiude il sottomenu e non mi apre niente.

fino a due mesi fa, invece, apriva una lezione con tanto di audio.
ho scritto ai produttori di questo corso (che tempo fa era sul innovazione.gov.it) che sta facendo mia madre per chiedere delucidazioni e mi hanno detto che non vedono errori.

avendo il flash player 9 ed il pc in ottimo stato mi chiedevo se fossi rimbecillito io o se forse l'swf si fosse corrotto, o fosse chenesocosa.

corrotto mi pare un po' impossibile, peraltro, ma non si sa mai.

sta di fatto che n con firefox n coon ie7 mi fa accedere a quelle sottosezioni del corso.

mia madre convinta che quel corso la far diventare la nuova kevin mitnick e mi rompe le palle giornalmente per risolvere il problema.

ok...
il corso a me funziona.. ma non sento audio di nessun tipo :master:

tra l'altro bellissimo il quiz

Per avviare il computer bisogna:
1)Premere il pulsante del monitor
2)premere l'apposito pulsante del case
3)inserire il floppy d'accensione

:stordita: :stordita:


EDIT: spetta per... a me non comparsa nessuna lezione.. se vado dove dici tu ci sono solo quiz... :fagiano:

Loading