PDA

Visualizza la versione completa : problemino con amule


ensis
04-06-2007, 18:43
ho un problema con amule una volta istallato per un po ha funzionato dopo circa due mesi ubuntu mi ha trovato
un aggiornamento e mi messo amule-common mi ha cancellato amule e ora non me lo fa più istallare dicendo questo


amule:
Dipende: amule-common (=2.1.3-1ubuntu2) ma 2.1.3.cvs20070417~3v1ubuntu0 verrà installato

ho provato a disinstallare amule-common ma è sempre uguale :dhò:
mi potreste aiutare

ensis
05-06-2007, 14:47
nessuno sa niente

weseven
05-06-2007, 16:15
prova a far risolvere le dipendenze ad aptitude.

Loading