PDA

Visualizza la versione completa : password router sbagliata


otrebor81
20-07-2007, 21:47
Ciao.
ho comprato un router WAG200G
ora lo devo configurare.

Non riesco ad entrare, sul libretto di istruzioni mi danno come nome utente e password
user (minuscolo) ma non funziona

che nome utente e password devo usare? premetto che il router Ŕ nuovo appena tolto dall'imballo e user Ŕ scritto sul libretto di istruzioni

Roberto

otrebor81
20-07-2007, 21:59
il router senza nessuna configurazione si connette ad internet, il wireless funziona...ma
non riuscendo ad entrare non posso configurarlo per le protezioni

Misterxxx
20-07-2007, 22:19
Ci sono poche possibilitÓ:
1 - non Ŕ nuovo ma te ne hanno rifilato uno (magari un reso) giÓ "cianciato".
Soluzione: resettalo (tutti i routers possono essere resettati di solito con un pulsantino posteriore)
2 - hai qlc prb di connessione tra IE e il router (caso strano)
Soluzione: prova ad accedere con altro pc/browser
3 - ... ci vedi male ... :mame:
Soluzione: metti gli occhiali :mame:

otrebor81
20-07-2007, 22:32
Per la soluzione 3 ho fatto leggere il libretto di istruzioni ad un amico e fatto scrivere a lui
admin admin....ma nulla (giuro pensavo di essermi ubriacato con l'acqua.

il router Ŕ nuovo di stecca, ho tolto io personalmente il nylon.

ho provato sia via wireless con il portatile che via cavo (il ping lo fa con entrambi)

si usa un cavo normale, non crossed vero?

gia' fatto tre volte il reset

fbracal
21-07-2007, 15:12
Ho controllato sul manuale e in effetti username e password son entrambi admin.
Forse ti sembrer˛ sgarbato, ma hai provato dal sito di supporto linksys http://www-it.linksys.com/servlet/Satellite?c=L_Content_C1&childpagename=IT%2FLayout&cid=1137450966754&pagename=Linksys%2FCommon%2FVisitorWrapper&lid=6675461990H14
ad aprire una sessione live in chat con un loro tecnico, normalmente sono molto preparati e disponibili.

otrebor81
24-07-2007, 18:08
no, hai ragione
domani provo a chiamare!

Misterxxx
24-07-2007, 18:40
Originariamente inviato da otrebor81
Per la soluzione 3 ho fatto leggere il libretto di istruzioni ad un amico e fatto scrivere a lui
admin admin....ma nulla (giuro pensavo di essermi ubriacato con l'acqua.

:yuppi:
Hai provato solo admin come user e nulla come password ?

otrebor81
24-07-2007, 19:38
SI...provato

Misterxxx
25-07-2007, 08:19
Originariamente inviato da otrebor81
SI...provato
Che palle ... e a batterlo sulla capoccia del venditore ??? :confused:

QuarS40
25-07-2007, 10:10
Hai giÓ provato a scrivere "password" nel campo PASSWORD ?

Loading