PDA

Visualizza la versione completa : Alice Gate2 Plus Wi-Fi


Opium
21-09-2007, 16:07
Salve,
ho unproblema col modemin oggetto. Ho l'impressione che si riavvii continuamente (si accendono tutti i led tranne wifi,si spegne usb, resta solo usb e poi la sequenza riprende, sempre in quest'ordine, di continuo). In realtà il problema l'ho risolto... ho acquistato un modem/router della sitecom mod. WL-174.

Però, adesso, avendolo vorrei tentare di far partire anche sta ciofeca e provare a configurare uno dei due come AP per estendere la rete wifi.

Qualcuno ha idea di cosa posso fare?

Thx

pablopuello
21-09-2007, 17:14
ammesso di farlo funzionare l'alice gate no lo configuri neanche pregando in aramaico.. è stra-bloccato da telecom.. dovresti cambiargli il firmware con uno non originale (ma x far questo va aperto e modificato qualche ponticello mi sembra.. a volte si trova qualche guida sul web..)

Opium
21-09-2007, 17:24
Originariamente inviato da pablopuello
ammesso di farlo funzionare l'alice gate no lo configuri neanche pregando in aramaico.. è stra-bloccato da telecom.. dovresti cambiargli il firmware con uno non originale (ma x far questo va aperto e modificato qualche ponticello mi sembra.. a volte si trova qualche guida sul web..)

Sisi,ho già trovato tutta una guida fighissima per modificarlo e farlo funzionare come un VERO router... il problema è capire se è rotto o meno...

Sti led che lampeggiano all'impazzata nn mi dicono proprio nulla!

alesdario
22-09-2007, 14:03
potersti postare la guida?

Opium
22-09-2007, 17:35
TRovi la guida a questo link (http://www.giuseppe-dalessio.it/come-sbloccare-il-modem-alice-gate-2-plus-wi-fi.html)

alesdario
23-09-2007, 03:21
grazie

filoefondo
27-09-2007, 23:49
Guarda, mi sono registrato solo solo per dirti di cambiare alimentatore che probabilmente in seguito ad uno sbalzo di tensione si è guastato. Ne devi prendere uno delle stesse caratteristiche, te lo dico perchè anche a me è capitato con un router e ci sono volute settimane prima di capire perchè non funzionava. Prova così, o almeno riduci il carico disattivando il servizio voip, estrai la scheda e disabiliti il wifi prima di comprare l'alimentatore. Spero di esserti stato utile:)
Ciao

alesdario
28-09-2007, 18:15
Dici che mi fa andare meno veloce per un problema all'alimentatore? Non ho capito :)

filoefondo
28-09-2007, 20:53
opium ha scritto una cosa che mi fa pensare ad un poco sufficiente carico di tensione al modem, e penso sia dovuto all'alimentatore. La velocità di banda non dipende dall'alimentatore ovviamente....io non ho parlato di velocità..

alesdario
29-09-2007, 11:13
ok, non avevo capito con chi stavi parlando....

ciao! :)

Loading