PDA

Visualizza la versione completa : Forum non navigabile


G.Pippo
19-06-2008, 21:43
Ciao.
Sempre più spesso, negli ultimi giorni capita tutti i giorni, come oggi pomeriggio per molte ore non riesco a navigare nel forum, per caricare una pagina occorre 1min 1min.1/2.

Capita anche a voi?

Ranma2
19-06-2008, 21:47
no

carnauser
19-06-2008, 21:57
Si ma anche a me capita.
Però ho programmato dei nani da miniera suicidi, sono piccolissimi, e si nascondono nelle fogne vicino a casa dei foumisti connessi, quando mi intasano la connessione prendono un candelotto di dinamite e si fanno esplodere contro il forumista gridando "EVVIVA SATANA". avendo cura prima di staccare la linea dell'adsl. Così mi liberano la banda

ant_alt
19-06-2008, 22:01
Originariamente inviato da carnauser
...


immagino che per i pelati sia dura l'estate

carnauser
19-06-2008, 22:07
Originariamente inviato da ant_alt
immagino che per i pelati sia dura l'estate

per me è peggio l'inverno

strae
19-06-2008, 22:10
bello l'avatar.
fai il grafico? :mame:

carnauser
19-06-2008, 22:13
Originariamente inviato da strae
bello l'avatar.
fai il grafico? :mame:

no, sono io con la luce sbagliata...dyd ti odio

DydBoy
19-06-2008, 22:14
Originariamente inviato da strae
bello l'avatar.
fai il grafico? :mame:

Lo ha fatto con la tavoletta grafica, è troppo bravo.

strae
19-06-2008, 22:19
Originariamente inviato da DydBoy
Lo ha fatto con la tavoletta grafica, è troppo bravo.

mame lo faceva a meno, anche quando era 1.0 (si mi oldo da solo)

carnauser
19-06-2008, 22:22
non faccio il gfrafico

Loading