PDA

Visualizza la versione completa : forum di html.it non va


average
01-10-2008, 13:38
qui da casa va, ma al lavoro mi crasha sia ff che ie ...

why ??? :cry: :cry: :cry:

andrea.paiola
01-10-2008, 13:39
se sei al lavoro non cazzeggiare :madai!?:

magnus
01-10-2008, 14:20
E' vero! Anche in questo preciso momento a me non va. Non riesco a postare.

Druzya
01-10-2008, 14:40
Originariamente inviato da magnus
E' vero! Anche in questo preciso momento a me non va. Non riesco a postare.

oh mio dio, ho uptontato magnus :cry:
cosa mi succede, sono posseduto? :cry:

magnus
01-10-2008, 14:43
Originariamente inviato da Druzya
oh mio dio, ho uptontato magnus :cry:
cosa mi succede, sono posseduto? :cry:

Se potessi rispondere a tono lo farei. Ringrazia che non mi funziona il pc.

average
01-10-2008, 19:21
a me no .

si crasha di continuo appena inizia a caricare ... solo il forum. html.it va ...

lnessuno
01-10-2008, 21:16
Originariamente inviato da Druzya
oh mio dio, ho uptontato magnus :cry:
cosa mi succede, sono posseduto? :cry:

... si dal big bamboo :madai!?:

gianvituzzi
01-10-2008, 23:10
confermo che il forum non va cosė come la homepage di html.it, ma che sta succedendo? Adesso sono collegato tramite proxy ma se mi collego direttamente col mio cimputer non va proprio...nemmeno tramite ping

Druzya
02-10-2008, 09:20
Originariamente inviato da lnessuno
... si dal big bamboo :madai!?:

battuta lofi, poi c'e' ben di peggio, del big bamboo. Documentati sul popobawa :D

Mitico
02-10-2008, 10:02
A me non andava con Opendns, da ieri.

Loading