PDA

Visualizza la versione completa : Huawei D100 Wind: problemi connessione con l'indirizzo della pagina di gestione


Euphemia
15-06-2010, 13:30
Buongiorno a tutti!
Da diverso tempo uso la Wireless Box Huawei della Wind connettendomi al seguente sito: http://192.168.1.1/en/content.asp. La connessione parte automaticamente una volta inserita la password richiesta nella pagina. Da diversi giorni però non riesco più a connettermi al sito: ho provato a venire a capo del problema, ma non trovo una soluzione. Cosa devo fare? E' per caso cambiato il link? Perché anche all'interno della confezione della Box il sito indicato per la connessione è lo stesso da me usato...

Grazie mille in anticipo.

fivendra
16-06-2010, 09:52
provato a resettarlo? (occhio puoi perdere la conf che hai impostato)
se vai solo su 192.168.1.1 ti entra?
provato da un altro pc?
:ciauz:

Euphemia
16-06-2010, 10:30
In che senso resettare?
Ho provato da un altro pc, ma niente. Il bello è che anche alcuni amici in passato si sono collegati alla mia Box in questo modo, ora però non è più possibile... Che può essere successo? o_o

Edit: comunque sì, ho provato anche a collegarmi al sito usando lo stesso link che hai segnalato tu: non scherzavo quando ho detto che le ho provate tutte. XD

fivendra
16-06-2010, 10:50
solitamente su ogni modem/router c'è un bottoncino da pigiare che resetta il router...
prova a cercarlo... però occhio, spesso così cancella le impostazioni
:ciauz:

Euphemia
16-06-2010, 11:50
Non è servito a niente... Imho è un problema del sito, altrimenti non si spiegano tutte queste problematiche.

fivendra
16-06-2010, 11:52
non è un sito, è il menu interno del router. se non funziona non è una bella cosa...

Euphemia
16-06-2010, 14:21
Cavolo... Dici che devo portare il router a far controllare?

fivendra
16-06-2010, 16:18
se così, il router non funziona più.... direi di si.
prova magari a recarti sul sito della huawei e cerca un aggiornamento. magari aggiornandolo lo "ripari"
:ciauz:

Loading