PDA

Visualizza la versione completa : Configurare cisco WAP4400n


barchetta
22-06-2013, 00:16
Ciao, ho acquistato un ap cisco wap4400n per mettere in rete delle telecamere per la videosorveglianza.
Ho configurato l'ap (tramite cavo diretto dal pc) con indirizzo ip statico, messa la criptatura che Ŕ giÓ presente nella mia rete wireless, nella status vedo che Ŕ corretto. quando lo stacco dal cavo e lo vado a mettere nella ubicazione (lontano da prese di rete, arriva solo il segnale wireless) non riesco a connettermi, non Ŕ in rete
C'Ŕ una configurazione particolare per questo ap?
Grazie

fivendra
22-06-2013, 08:15
devi usare come impostazioni di rete quelle della tua lan o lasciare che ottenga dal dhcp del router gli ip necessari. Poi ssid e cifratura della tua rete wifi. Non serve altro

barchetta
22-06-2013, 23:09
provato ma niente da fare.

Ho inserito la mia ssid compreso anche il canale su cui lavora. Gli ho messo un ip statico con dns e getway del router adsl in modo che sia connesso ad internet, la ciftatura (wap2 mixed, ho questa sul modem router wifi), se poi (sempre collegato tramite cavo) vado nella scheda "status" mi da lan connessa con pacchetti inviati e ricevuti, e pure wireless connesso, con pacchetti inviati e ricevuti.
Come stacco il cavo di rete dal portatile con cui lo configuro, non acceddo pi¨.
Dove sto sbagliando?

Grazie

fivendra
23-06-2013, 09:29
emm.. si per˛ se deve ripetere il segnale wifi della rete principale devi metterlo in modalitÓ repeater...

barchetta
23-06-2013, 10:59
Come faccio a mettere questo AP della cisco in modalitÓ reperterÓ? Non trovo il modo

fivendra
23-06-2013, 11:04
Dovresti trovare una voce del tipo repeater o similare tra le impostazioni dell'AP

Loading