PDA

Visualizza la versione completa : [c++ qt necessitas] qml


giuseppe500
11-12-2013, 03:08
ciao.
Sto installando qt necessitas , un prodotto un po acerbo? ho visto che in beta 1.
qt necessitas(4.8) supporta il qml ?
dove posso iniziare a studiare il qml?
c' moltissima roba in giro , un tutorial o una guida fatta bene di cui avete esperienza.
grazie.

MItaly
11-12-2013, 05:06
Necessitas ormai relativamente obsoleto, il supporto ad Android stato incorporato nelle Qt 5. Scarica le Qt 5.1 (o la RC delle 5.2) e usa quelle; la documentazione la trovi sul sito delle Qt.

Loading