PDA

Visualizza la versione completa : [win7] mi serve un tester al volo


rebelia
16-07-2014, 16:02
avrei gentilmente bisogno che qualcuno che ha win7 e usa chrome (possibilmente ver. 33) e/o ff mi facesse un test al volo: un utente mi segnala che non vede il pulsante "inserisci una nuova discussione" java http://forum.html.it/forum/forumdisplay.php?forumid=79

io ho win8 e vedo tutto correttamente su opera, ff, chrome e ie, ma per escludere che si tratti di un problema dell'utente mi servirebbe una prova extra prima di inoltrare la segnalazione

grazie a chi ha tempo e voglia di verificare

valia
16-07-2014, 16:16
se ti torna utile, win 7, chrome versione 35 lo vedo

caimano73
16-07-2014, 16:40
FF versione 24.6.0, win7, tasto giallo presente

Alhazred
16-07-2014, 16:51
Win7 Ultimate 64bit, con FF 30.0 si vede, con Chrome 35.0.1916.153 m invece no, non c'è.


EDIT: errore mio, non mi ero accorto che su Chrome non ero loggato, facendo il login tutto a posto, pulsante presente.

lnessuno
16-07-2014, 16:52
Win7 Ultimate 64bit, con FF 30.0 si vede, con Chrome 35.0.1916.153 m invece no, non c'è.
Devi loggarti mi sa :D

Alhazred
16-07-2014, 16:54
Si si, me ne sono accorto dopo, infatti ho editato :p

axsw
16-07-2014, 17:38
Chrome 35.0.1916.153 tutto ok.

Chi mi dice come si levano tutte ste pubbli da chrome, tipo yontoo , mi mandano in palla anche il layout

Alhazred
16-07-2014, 17:43
...
Chi mi dice come si levano tutte ste pubbli da chrome, tipo yontoo , mi mandano in palla anche il layout

Disinstallalo dai plugin di Chrome, disinstallalo da pannello di controllo e poi usa AdwCleaner per dare una ripulita al registro di Windows.

La prossima volta che scarichi software da internet, durante l'installazione leggi bene ciò che ti propone, BENE, perché ormai tutti ti propongono di installare robaccia anche con metodi subdoli.

rebelia
16-07-2014, 17:47
grazie millissime a tutti, vi lovvo molterrimo :smack:

cmq il login l'ho pensato anch'io, ma dallo screenshot che mi ha mandato l'utente si evince che e' correttamente loggato: magari gli suggerisco di scendere e ris... ehm... di fare logout e di nuovo login

LeleFT
16-07-2014, 17:48
Win 7 64 bit.
Chrome 35 e FF 30.0. Tutto ok.

Loading