PDA

Visualizza la versione completa : Domanda per Elettricisti


Chri_
14-10-2016, 12:20
Salve a tutti, sono nuovo del forum, non so nemmeno se la mia domanda sia a tema quindi chiedo in anticipo scusa per l'argomento. Espongo il mio problema e ringrazio quanti di voi potranno rispondere: per motivi di lavoro mi ritrovo ad avere due salette (per comodità le chiamero' A e B) con postazioni PC, una allestita di recente, bene, in quest'ultima (saletta B) i PC si bloccano dopo un pò di tempo che può essere variabile, mezz'ora, un'ora, due, in modo del tutto casuale, altre volte invece non vengono riconosciute le pen drive nelle porte usb già all'accensione del PC, altre volte i monitor danno un certo sfarfallio, ci sono giorni invece in cui tutto funziona normalmente. Gli stessi PC messi nell'altra saletta (saletta A) funzionano perfettamente. Ho fatto delle prove mettendo i PC dalla saletta A in quella B e questi, messi nella B danno gli stessi problemi. Un elettricista della mia zona mi ha detto che il problema può essere dato dalle lampadine a basso consumo, pero' le stesse sono messe anche nella saletta A. Spero che qualcuno possa aiutarmi.

Vi ringrazio in anticipo per l'aiuto.
Un saluto a tutti

Alhazred
14-10-2016, 12:33
Che altro c'è di elettronico vicino ai PC nella saletta dove ci sono problemi?
Penso a microonde o altre apparecchiature che magari sono danneggiate o mal schermate e quando sono in funzione creano problemi.

Per dire, in passato avevo un pc senza case, era tutto appoggiato su un tavolo, quando era acceso, la TV si vedeva male perché usavo un'antenna da interni e le onde EM del PC disturbavano il segnale TV, spegnendo il PC la TV si rivedeva bene.

Vincent.Zeno
14-10-2016, 12:37
un linea elettrica così sporca da creare i problemi di cui parli è già un'anomalia che possa esistere.
inoltre le apparecchiature lavorano a bassa tensione e c'è un alimentatore interno che stabilizza la tensione: se ci fossero problemi di stabilità dovresti accorgertene anche su altre apparecchiature (ma non lo noti con le lampadine a basso consumo)
non conosco il tuo impianto... ma la linea luce dovrebbe essere separata dalla linea prese, e già questo farebbe cadere l'ipotesi di un problema dovuto alle lampade.

da qui l'unica ipotesi che riesco a fare è quella di contatti compromessi lungo il percorso della linea.
se hai a portata di mano uno stabilizzatore (anche un ups va benissimo) prova a installarlo. se il problema è la linea allora non si dovrà più ripresentare l'anomalia. a quel punto si può intervenire controllando l'impianto.

edit
l'ipotesi del disturbo fatta da Alhazred è la prima cosa da verificare :fighet:

teo1964
14-10-2016, 14:25
Se i pc sono in rete, potrebbe essere il cablaggio di rete verso la saletta B che creando problemi alla rete stessa blocca temporaneamente i pc (ricerca aggiornamenti, registrazioni, varie, accesso al server, ...) ?

vonkranz
14-10-2016, 15:22
come Vincent.Zeno sono dell'idea che il sezionamento sia stato fatto male o abbia dei seri problemi.

ma la corrente nella saletta nuova B e' stata "portata" o c'era gia'? se e' stata portata, io verificherei l'integrita' dei collegamenti del punto in cui e' stata presa la corrente.

Chri_
14-10-2016, 16:01
Grazie per le celeri risposte, dunque, nella saletta B non c'è nient'altro di elettronico, però la corrente è stata appunto "portata" e osservando ora la linea luce, credo proprio che non sia separata dalle prese, quindi il problema potrebbe essere questo?

Grazie ancora, rinnovo i saluti

Vincent.Zeno
14-10-2016, 16:09
...però la corrente è stata appunto "portata" e osservando ora la linea luce, credo proprio che non sia separata dalle prese, quindi il problema potrebbe essere questo?

per "portata" cosa intendi esattamente?

per verificare che sia separata basta controllare se hai due sezionatori: uno dovrebbe essere per le luci e uno per le prese.
se stacchi le luci, e le prese non hanno corrente,... l'impianto non è fatto a modo.

i disturbi di rete si presentano facilmente con lampade neon tipiche, non con quelle a basso consumo.
in ogni caso non sufficienti per causare i difetti da te riportati.

Chri_
17-10-2016, 12:26
Rettifico scusate, credevo che la corrente fosse portata dalla saletta A ma non è cosi', è un impianto separato, a questo punto mi chiedo se potrebbe essere qualche problema con la presa di terra? Comunque, ho provato, se stacco le luci, le prese hanno corrente, e anzi, non so se sia un caso, ma con le luci spente sembra che non ci siano questi problemi, inizio a non capirci niente :dhò::dottò:

Loading