PDA

Visualizza la versione completa : Telegestione Alice DSL


graziuno
27-11-2016, 16:17
Salve, vorrei capire come mai nelle impostazioni del mio modem di Alice Gate 2 plus sulla voce TELEGESTIONE mi dà spesso TELEGESTIONE NON ATTIVA... e non mi permette di non navigare in internet.... Come posso risolvere questo problema??
Premetto che sul modem sono collegati una Stampante di rete un Hard Disk di rete il decoder Tim Vision e infine il gruppo di continuità Apc che comprende il filtro del cavo telefonico e il collegamento al modem...
Per risolvere il problema momentaneo devo spesso riavviare il modem ma poi dopo poco tempo il problema mi si ripresenta:dhò:
Mi domando spesso se è una questione di modem che non riesce ha gestire tutti i collegamenti oppure no??? Vi prego aiutatemi... Grazie mille a tutti...

Vincent.Zeno
27-11-2016, 17:28
"telegestione non attiva" indica solo che non sta ricevendo comandi dall'esterno (tipo riavvio delle linea), non ha a che fare con la qualità delle connessione in essere (e noi client non ci possiamo mettere mano se non riavviando il router).

comunque.. se "non mi permette di non navigare in internet" dovresti essere contento :bhò:

se devi spesso riavviare il router significa che la linea degrada rapidamente. è improbabile che il filtro dell'ups possa essere responsabile di questa problematica (se fai una prova di bypass tanto per sincerartene, non guasta). piuttosto riporta i valori di linea, così altri più esperti di me potranno darti suggerimenti.

quando mi capita la condizione da te esposta, e questa si persiste, chiamo l'operatore e chiedo una verifica tecnica esponendo il problema.

graziuno
27-11-2016, 18:41
Grazie Mille per le spiegazioni Vincent... comunque circa 10 giorni fà avevo contattato l'operatore di linea e per quello che risultava per loro sulla linea non sussisteva nessun problema... Mi ero dimenticato di appuntare questa cosa, che da 3 giorni sono riuscito ad inserire ip statico al mio hard disk di rete (WD 2 Tb) e dà quando lo inserito un leggero miglioramento lo trovato.... Forse dovrei inserirlo sia per la stampante e per il decoder di Tim Vision.... Grazie Mille

fivendra
28-11-2016, 16:45
riesci ad accedere ai valore di linea. Se c'è degradazione lo vedi subito non tanto dai valori che non dovrebbero essere ottimali ma soprattutto dall'abbondanza di errori.

graziuno
28-11-2016, 17:45
No non riesco ad accedere ai valori di linea(come faccio ad accedere ai valori di linea?)... Le faccio un esempio , quando io navigo con il pc mio figlio accende il decoder tim Vision,io perdo la possibilità di navigare... questo succede sempre.. Mentre da quando sono riuscito ad inserire ip statico sul hard disk di rete non mi ha mai perso la connessione l'hard disk..... E controllando spesso l'interfaccia del modem di alice la telegestione non è attiva...è una cosa un pò fastidiosa perchè poi devo riavviare il modem per poi poter navigare, e una volta riavviato dopo circa 15 min riesco ha navigare...

fivendra
29-11-2016, 16:12
vi accedi entrando nelle impostazioni interne del router. Non è che si crea qualche conflitto IP, con IP interni assegnati uguali a più dispositivi? Se fosse così assegnare ip statici a tutte le periferiche risolverebbe il problema.

graziuno
04-12-2016, 09:02
Sarebbe quello che pensavo..... ma sono riuscito ad assegnare ip statico solo a hard disk di rete(wd my cloud).... perché ha un suo programma di impostazione .... ma vorrei inserirlo ip statico alla stampante di rete e al decoder (tim vision ), solo ho provato ma senza successo, quando provo seguendo qualche indicazione su internet , perdo la connessione al mio pc.. non so dove sbaglio... sapresti darmi qualche consiglio?? Grazie mille

Loading