PDA

Visualizza la versione completa : LAN lenta!


SERTERIUS
25-01-2004, 16:26
salve a tutti!!Ho 2 pc collegati in rete con 2 schede lan!Uno è un pc desk e l'altro èun portatile. Allora se io spedisco dati dal desk al portatile tutto ok, am se faccio il contrario la cosa è abbastanza lenta!!!Hanno entrami win xp!!Aiutatemi grazie! :ciauz:

dwb
25-01-2004, 16:27
Firewall?

SERTERIUS
25-01-2004, 16:55
nessuno!! :bhò:

SERTERIUS
25-01-2004, 17:29
:confused: nessuno può aiutarmi!?? :biifu:

dAbOTZ
25-01-2004, 17:44
Tutte e due le schede viaggiano a 100Mbit?

gigyz
25-01-2004, 17:48
prova a smanettare con mtu e mru :quipy: ma non mi chiedere dove si fa su XP

fivendra
25-01-2004, 19:28
provato a controllare cn task manager la velocità di trasferimento?
il pc più lento è un pò fiacco e magari stai facendo altro durante il passaggio dei file, magari se lo steso file da trasportare è bello grosso (cotrolla durante il passaggio nn solo la velocità della rete ma anche la percentuale di cpu occupata)????
controlla comunque il setup della scheda di rete, non si sa mai....
:ciauz:

s|n3
25-01-2004, 22:57
anche io ho lo stesso problema...ma c'è da dire ch il portatile è un p1 133 mhz e l'hd sarà un 10rpm si e no. :stordita:
sicuro di non avere anche tu un problema del genere?no perchè in questo caso l'unica soluzione e buttare il portatile o cambiare l'hd

seclimar
26-01-2004, 10:36
puo' essere appunto un disco lento
soprattutto in scrittura...

prova un altro pc...

oppure qualche conflitto di interrupt della scheda di rete.. con qualche altra periferica...

il ping funziona al 100% in entrambe le direzioni ...
hai un hub per verificare degli errori di trasmissione ?

SERTERIUS
26-01-2004, 15:37
il portatile è un pntium 4 con hd a 7200 rpm!!!Il desk è un pentium 3 sempre a 7200rpm!!Le schede di rete sono entrambe a 100mbit, non è che quando hos ettato l'rmu dell'adsl?????? :confused:

Loading