PDA

Visualizza la versione completa : problema condivisione internet


Andreawsd
29-01-2004, 21:23
ciuaz a tutti.

ho una rete di 5 pc, uno ( server ) sempre connesso a internet, alice 640.
Fino a 12.30 oggi tutto andava bene, sono rientrato alle 15, e la rete va, nel senso che pingo i pc, e condivido i file.
Ma 1 4 pc satellite, non si collegano piu ad internet.

all'una io non era a casa e c' stato un black out ( enel del azzolo) alle 15 ho riavviato tutto e quello era il problema....

msn per inciso restituisce questo errore, ma ne explor, oulook, e opera si connettono. idee :cry: :dh:

dAbOTZ
29-01-2004, 21:37
Magari ti si e` solo schiantato il dns.. intanto controlla la connessione alla wan dal server, da li` riesci a pingare verso l'esterno?

Andreawsd
29-01-2004, 22:20
Originariamente inviato da dAbOTZ
Magari ti si e` solo schiantato il dns.. intanto controlla la connessione alla wan dal server, da li` riesci a pingare verso l'esterno?


ehm in italiano???:D

i dns, non li ho mai usati, sempre lasciati in bianco, wan intendi lan?

Andreawsd
29-01-2004, 22:31
dai pc sattelite non pingo verso l esterno, non c' proprio connessione ad internet
la cosa strana che in connesione di rete, c' il gatway come connesione attivo... :ciauz:

dAbOTZ
29-01-2004, 22:38
Per wan intendo la connessione verso internet.. dal server apri un prompt e prova a pingare un sito (ad esempio libero.it), se non ti risponde prova a pingare 195.210.91.83

Andreawsd
29-01-2004, 22:45
il server pinga e funziona in tutto e per tutto verso l esterno ( posto e navigo e chatto e uso la posta)

dai pc satellite non pingo verso internet ( esterno)

dAbOTZ
29-01-2004, 22:52
Dai client nemmeno il 195.210 eccetera risponde?

Andreawsd
29-01-2004, 22:59
poi mi appare quersto di strano, due connesione di rete, non che ho qualche conflitto maledetto?

http://www.comet1.supereva.it/strano.JPG

Andreawsd
29-01-2004, 23:00
Originariamente inviato da dAbOTZ
Dai client nemmeno il 195.210 eccetera risponde?

no, richiesta scaduta
i satellite non escono

dAbOTZ
29-01-2004, 23:09
Connessione tv/video microsoft? Prova a toglierla.. ma poi perche` hai installato ipv6?

<ot>
magari per la prossima non farci vedere le ragazze con cui chatti su msn
</ot>

Loading