PDA

Visualizza la versione completa : Configurazione di client con W98 problemi..


maxwellkl
27-02-2004, 09:38
Buongiorno a tutti! :ciauz: Faccio appello alla vostre conoscenze riguardo un problema (che secondo me può essere una stupidata) riguardo nel configurare una postazione come client con windows 98; Nel nostro ufficio e nella nostra rete (con dominio segreteria) abbiamo diverse 10 macchine tra cui 4 con l'XP e 3 con windows 98; Tutte accedono alla rete tranne una sola con windows 98 perchè ho dovuto reinstallare il sistema operativo;(le altre due vanno); A questa postazione se disabilito nell'identificativo di rete "Accedi ad un dominio windows NT" mi vede la rete (cosa strana perchè in tutte le altre postazioni me la vede con la funzione abilitata e questo è già un indizio) ma mentre negli altri due computer con w98 posso accedere ad tutti gli altri computer e alle loro risorse condivise tranquillamente qui mi chiede Nome e password cosa che io non ho assolutamente impostato; dato che ho reinstallato su un'altra postazione windows 98 e mi dà lo stesso problema mi sto scervellando dato che le altre due postazioni con windows 98 accedono senza problemi;sto tentando di vedere i parametri;e la cosa strana è che se metto "accedi ad un dominio windows nt" e ce lo metto non mi vede la rete mentre se la disabilito si (ma mi chiede un nome ed una password per avere accesso alle altre macchine);Che cosa può essere successo?Penso sia da impostare un piccolo parametro in più...io continuo ad analizzare la cosa, se trovo la soluzione ve lo dico sopratutto per chi leggendo questo forum avrà riscontrato lo stesso problema....Saluti e grazie della disponibilità :ciauz: :tongue:

seclimar
27-02-2004, 11:20
metti come DNS primario sui client di dominio
l'ip del domain controller


ho riletto 3 volte il tuo post... ... mi rispieghi bene il problema?


un pc se messo nel dominio non va in rete ?
in che senso non va in rete ?

Loading