PDA

Visualizza la versione completa : [CISCO] pix firewall


indre
09-04-2004, 12:57
Ciao amici!
è la mia prima volta.. eh.. si prima conf firewall pix della cisco il 501 con OS 6.3

il mio problema è:
Ho il CD di installazione ma è spiegato alla caxxo di cane arabo..
Riesco ad entrare in console ma non via Web per il wizard...

digito l'url con https://192.168.1.1/startup.html (di default)

accetto il certificato... mi dice wait (aspetta sto caricando sta caxxo di interfaccia web..) e basta mi sta li in pending all'infinire...

perchè?

devo abilitare qualcosa..
inoltre facendo sh version vedo che il mio ha una licenza ristretta!!!
(ho abilitato il DES ecc...)

può essere che a causa di ciò non ho il wizard???

devo attivare le chiavi su sito di cisco..

insomma AIUTO!! li credevo più semplici..

se avete dei link che spiegano come e cosa fare.. i comandi.. vi mando un ovetto di pasqqqua (sponsorizzato da secliamr e dABoz)

HO LETTO ADESSO
(Moderato da: ARCTiC)

e lui dov'è??!!!???!!!

dAbOTZ
09-04-2004, 13:08
Eh, e` successo un casino, leggi in firma

indre
09-04-2004, 13:33
ma caxxo mi hai fatto infervorare e poi era uno scherzo!!
:dottò:

indre
09-04-2004, 13:38
cmq chi è il nuovo mod??

e poi.. ma ARTIC si fa vivo ogni tanto qui o no...
non l'ho ami "visto"

dAbOTZ
09-04-2004, 13:41
arctic c'e` ma non si vede.. e il nuovo mod per ora e` top secret

indre
09-04-2004, 17:26
risolto..
era la java virtual machine vecchia!!

ok.. sono sul firewall..
ho qualche problemino per capire il funzionamento..
esempio..
io riesco ad andare sul telnet sulle macchine oltre la WAN ma non il ping..
faccio l'access-list per abilitare il ping ma nulla..

è un pochetto incasinato...

inoltre via web non mi piace configurare le cose..
ma sul manuale cisco è spiegato molto alla caxxo...

avete dei link....?

Boromir
09-04-2004, 17:59
scusa che modello è ??? Io l'ultimo pix che ho configurato è stato un 520e ... vecchio IOS c'erano ancora le conduit e le outbound invece delle ACL !! Che sinceramente preferisco :D

indre
09-04-2004, 18:02
è un cisco 501 con IOS 6.3
... è la prima volta che uso i cisco..
e sto impazzendo..
la sintassi è simile alle ACL sui router cisco..
però non vanno.. è come se non andasse in sequenza...
non so.. adesso ho lasciato perdere ricomincio martedi..
ti farò sapere..

Boromir
09-04-2004, 18:03
ok .. possiamo farlo insieme , dato che la cosa mi interessa !!!
però giovedì perchè sto in ferie :D :D :D

indre
09-04-2004, 18:07
erò giovedì perchè sto in ferie

non è giusto!! :cry:

Loading