PDA

Visualizza la versione completa : Problema Con Router Zyxel


taz50
20-04-2004, 15:03
Ciao a tutti.
Ho un problema con un router Zyxel 201.
Rete di 7 pc con server win2000 dhcp e dns
Facendo un ping verso indirizzo esterno alla intranet e tenedo sotto controllo lo stato del router con telnet la connessione parte e il ping ha esito positivo.
Avviando la navigazione con Iternet Explorer mi compare il messaggio "impossibile aprire la pagina..." :dh:
Chi mi potrebbe aiutare ?

:bubu:

s|n3
20-04-2004, 15:07
se navighi http://212.110.13.99/ che succede?

indre
20-04-2004, 15:25
gi -...gi ,..
mi sa che sono i dns.,.
quali usi?

taz50
20-04-2004, 15:49
utilizzo come server dns 194.243.154.62

indre
20-04-2004, 16:14
la connessione IE la fa con la rete LAN?
prova a controllare sotto strumenti-->opzioni internet-->connessioni..

digli di connettersi tramite LAN...

non conosco bene il 201..
magari hai dei filtri sulla porta 80..
ciao

taz50
20-04-2004, 17:06
la connessione viene effettuata tramite LAN.
non ci sono filtri settati.
Avete quanche altro dns da fornirmi ?

taz50
20-04-2004, 20:05
qualcuno mi pu aiutare ? :cry:

s|n3
20-04-2004, 21:14
fai un ultimo tentativo per escludere un problema di dns

ping www.ngi.it

ping 194.185.88.15


p.s.
non necessario fare un up ogni 3 ore ;)

taz50
26-04-2004, 20:09
il ping al 194.185.88.15 da esito positivo, mentre il ping a www.ngi.it mi da messaggio d'errore "impossibile trovare l'host www.ngi.it"
Cosa posso fare ? :confused:

s|n3
26-04-2004, 21:25
Originariamente inviato da taz50
il ping al 194.185.88.15 da esito positivo, mentre il ping a www.ngi.it mi da messaggio d'errore "impossibile trovare l'host www.ngi.it"
Cosa posso fare ? :confused:
ok...ottimo.il problema causato dai dns.
dove li hai impostati?nel router o nel pc?
posta le 2 configurazioni
:ciauz:

Loading