PDA

Visualizza la versione completa : Autoconfig


trillullero
23-04-2004, 13:05
Ho comprato in edicola la rivista OpenSource (che vi consiglio) e volevo preovare uno dei programmi del cd-rom.
Durante l' installazione dai sorgenti mi si genera un messagio che mi avverte di aggiornare autoconfig perchè la mia versione è vecchia.
Uso la release Mandrake 9.2.
Dove posso trovare la versione aggiornata di autoconfig?
Ho cercato sul sito della Mandrake ma non sono riuscito a trovarla
Grazie

sthra
23-04-2004, 15:30
se il programma che intendi è autoconf allora lo trovi su www.gnu.org

Loading