PDA

Visualizza la versione completa : Problema con condivisione connessione [era: ieri sera ho sclerato 3 ore....]


solo_bong
28-05-2004, 11:31
ciao raga' io sono nuovo di 'sto forum...
ieri sera sono stato dal mio vicino di casa e ho sclerato 3 ore x2 cazzutissimi pc!!
allora, il mio vicino si è comprato un routerino della d-link per mettere in rete il portatile e il fisso e per condividere l'adsl. a parte che poteva risparmiarsi tutto con una semplice p2p con adsl condivisa, cmq dopo 3 ore :dhò: di prove e smanettamenti, la situazione era sempre la stessa:
il fisso pingava il portatile;
il portatile non pingava il fisso;
il fisso accedeva alle risorse del portatile;
il port non accedeva al fisso.

la subnet era la stessa, la 192.168.0.0 con mask 255.255.255.0 ....

le ho provate tutte, cambiare la subnet da0 a 1, mettere i 2 pc in p2p(ma non funzionava)....
qualcuno ha qlk drittta perfavore?
grazie mille e complimenti x il forum.
ciauz

SOLOBONG

s|n3
28-05-2004, 13:01
intanto comincia ad usare titoli esplicativi del contenuto del messaggio come richiesto dal regolamento :D

che s.o. hanno i 2 pc?

solo_bong
28-05-2004, 13:10
ops, scusa...ora modifico il titolo...hanno tutti e due xp.

SOLOBONG

kodakcolor
28-05-2004, 17:13
a quanto capisco hanno Sistemi operativi diversi......
se il principale è un PROFESSIONAL, ricordati che devi autorizzare l'utente....

bye
luca

solo_bong
31-05-2004, 13:06
ok, proverò...grazie...
ma se ho spento e riacceso il router è posibile ke si sia persa la connessione con alice?
no perchè sto mio vicino mi ha tel ieri sera x dirmi che non riusciva+a connettersi, veniva fuori la finestra x connettersi e gli dava impossibile stabilire una connessione...
cosa potrebbe essere?
many thnx

ciao

solobong

solo_bong
01-06-2004, 10:43
:confused:

si ma anke se uno era H e l'altro PRO..come era possibile che nopn funzionava neanke il ping?

cioè da portatile a router non pingava, da fisso a portatile si...

macchine....

Loading